CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 12 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 38 Thanks ricevuti nell'ultimo mese

Pagina 1 di 40 12311 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 399
Discussione:

Blocchi, Riavvii, Lag, Impuntamenti Anomali (Galaxy Note 3)

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano L'avatar di BerSer


    Registrato dal
    Oct 2012
    Messaggi
    176
    Smartphone
    nexus 5 - Note3

    Ringraziamenti
    13
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Blocchi, Riavvii, Lag, Impuntamenti Anomali (Galaxy Note 3)

    mi succede da 2 giorni che quando lo metto in blocco schermo se faccio passare 5 minuti neanche inizia a scaldare e... non si riattiva pi... devo tenere premuto per farlo riavviare... e si riavvia pi volte mentre si accende... il telefono nuovo e stock... qualcuno pu aiutarmi!?
    Inviato dal mio SM-N9005 usando Androidiani App

  2.  
  3. #2
    Senior Droid


    Registrato dal
    Sep 2012
    Messaggi
    392

    Ringraziamenti
    104
    Ringraziato 12 volte in 12 Posts
    Predefinito

    Quote Originariamente inviato da BerSer Visualizza il messaggio
    mi succede da 2 giorni che quando lo metto in blocco schermo se faccio passare 5 minuti neanche inizia a scaldare e... non si riattiva pi... devo tenere premuto per farlo riavviare... e si riavvia pi volte mentre si accende... il telefono nuovo e stock... qualcuno pu aiutarmi!?
    Inviato dal mio SM-N9005 usando Androidiani App
    Factory reset. Hai installato qualche applicazione prima che accadesse?

  4. #3
    Androidiano L'avatar di BerSer


    Registrato dal
    Oct 2012
    Messaggi
    176
    Smartphone
    nexus 5 - Note3

    Ringraziamenti
    13
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da silentscreambt
    Originariamente inviato da BerSer
    mi succede da 2 giorni che quando lo metto in blocco schermo se faccio passare 5 minuti neanche inizia a scaldare e... non si riattiva pi... devo tenere premuto per farlo riavviare... e si riavvia pi volte mentre si accende... il telefono nuovo e stock... qualcuno pu aiutarmi!?
    Inviato dal mio SM-N9005 usando Androidiani App
    Factory reset. Hai installato qualche applicazione prima che accadesse?

    Juice defender... ma levandolo non risolto


    Inviato dal mio SM-N9005 usando Androidiani App

  5. #4
    Senior Droid


    Registrato dal
    Sep 2012
    Messaggi
    392

    Ringraziamenti
    104
    Ringraziato 12 volte in 12 Posts
    Predefinito

    Da recovery prova a fare un wipe cache. Se continua, formattone totale. A me, con tutti i terminali android che ho avuto, mai successa una cosa simile. Prima andava bene vero?

  6. #5
    Baby Droid L'avatar di RickTheDoctor


    Registrato dal
    Aug 2010
    Localit
    Stradella (PV)
    Messaggi
    12
    Smartphone
    Almeno 23...

    Ringraziamenti
    3
    Ringraziato 1 volta in 1 Post
    Predefinito

    Personalmente, nessun problema finora.
    Comunque mi associo al consiglio di fare un bel wipe. ..
    Samsung Galaxy Note 3 white

  7. #6
    Androidiano L'avatar di BerSer


    Registrato dal
    Oct 2012
    Messaggi
    176
    Smartphone
    nexus 5 - Note3

    Ringraziamenti
    13
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Formattato... per ora tutto ok...


    Inviato dal mio SM-N9005 usando Androidiani App

  8. #7
    Androidiano L'avatar di BerSer


    Registrato dal
    Oct 2012
    Messaggi
    176
    Smartphone
    nexus 5 - Note3

    Ringraziamenti
    13
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Niente... anche dopo formattato tornato fuori il problema... me lo sono fatto sostituire... mi hanno detto che non sono stato l'unico ad avere avuto questo problema...
    Lotto difettoso...

    Inviato dal mio SM-N9005 usando Androidiani App

  9. #8
    Senior Droid


    Registrato dal
    Sep 2012
    Messaggi
    392

    Ringraziamenti
    104
    Ringraziato 12 volte in 12 Posts
    Predefinito

    Quote Originariamente inviato da BerSer Visualizza il messaggio
    Niente... anche dopo formattato tornato fuori il problema... me lo sono fatto sostituire... mi hanno detto che non sono stato l'unico ad avere avuto questo problema...
    Lotto difettoso...

    Inviato dal mio SM-N9005 usando Androidiani App
    Si mi pare che sta capitando... Forse ( e dico forse) il nuovo aggiornamento serve a sistemare questo bug. Ma dopo quanto tempo si presentato?

  10. #9
    Androidiano L'avatar di BerSer


    Registrato dal
    Oct 2012
    Messaggi
    176
    Smartphone
    nexus 5 - Note3

    Ringraziamenti
    13
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da silentscreambt
    Originariamente inviato da BerSer
    Niente... anche dopo formattato tornato fuori il problema... me lo sono fatto sostituire... mi hanno detto che non sono stato l'unico ad avere avuto questo problema...
    Lotto difettoso...

    Inviato dal mio SM-N9005 usando Androidiani App
    Si mi pare che sta capitando... Forse ( e dico forse) il nuovo aggiornamento serve a sistemare questo bug. Ma dopo quanto tempo si presentato?

    2 giorni...


    Inviato dal mio SM-N9005 usando Androidiani App

  11. #10
    Androidiano L'avatar di BerSer


    Registrato dal
    Oct 2012
    Messaggi
    176
    Smartphone
    nexus 5 - Note3

    Ringraziamenti
    13
    Ringraziato 4 volte in 4 Posts
    Predefinito

    A quanto pare leggendo nel forum non capitato solo a me


    Inviato dal mio SM-N9005 usando Androidiani App

Pagina 1 di 40 12311 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy