CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: kmd con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 14 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 40 Thanks ricevuti nell'ultimo mese

Pagina 7 di 7 primaprima ... 567
Visualizzazione dei risultati da 61 a 62 su 62
Discussione:

Thread Problemi e Informazioni sul Browser (Note 3)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #61
    Baby Droid


    Registrato dal
    Nov 2011
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Non carica i film in streaming...

    Salve ragazzi, ho questo problema con il mio note3 ...non riesco a vedere film in streaming con qualsiasi browser... non dovuto a flash Player che ho già istallato.. premetto che ho Lollipop, quando avvio per esempio cineBlog, selezionato il film da vedere, appare la schermata con il cerchio di caricamento, ma il film non parte mai..preciso che riesco a vedere tranquillamente video e film su YouTube, ho fatto hard reset e fatto le devil cache ecc. ma nulla, non so più cosa fare..può essere un bug di Lolli.? Posso tornare a kk ? Grazie per il vostro sicuro aiuto ��
    Ultima modifica di schermario; 30-03-15 alle 11:59

  2.  
  3. #62
    Super Moderator L'avatar di Varioflex


    Registrato dal
    Dec 2012
    Località
    Zêna - Pianeta Genoa
    Messaggi
    23,906
    Smartphone
    Mate 20 Pro

    Ringraziamenti
    1,543
    Ringraziato 6,685 volte in 5,510 Posts
    Predefinito

    Quote Originariamente inviato da schermario Visualizza il messaggio
    Salve ragazzi, ho questo problema con il mio note3 ...non riesco a vedere film in streaming con qualsiasi browser... non dovuto a flash Player che ho già istallato.. premetto che ho Lollipop, quando avvio per esempio cineBlog, selezionato il film da vedere, appare la schermata con il cerchio di caricamento, ma il film non parte mai..preciso che riesco a vedere tranquillamente video e film su YouTube, ho fatto hard reset e fatto le devil cache ecc. ma nulla, non so più cosa fare..può essere un bug di Lolli.? Posso tornare a kk ? Grazie per il vostro sicuro aiuto ��

    Unito a Thread di competenza........
    ___________________





    Belin...se ti sono stato di aiuto...clicca sul THANKS!

    In omnia pericula....tasta testicula!!!!

Pagina 7 di 7 primaprima ... 567

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy