CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 24 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 64 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Problema video dopo aggiornamento e problemi in chiamata

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Dec 2014
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problema display dopo aggiornamento e problemi in chiamata

    Ciao a tutti.Ho acquistato un samsung note 3 neo,non brandizzato, in agosto 2014.Il mio operatore mobile Ŕ wind.Dopo qualche mese ho rilevato problemi per quanto riguarda le chiamate:mentre effettuo la chiamata,la chiamata viene chiusa o talvolta cade la linea mentre parlo o resta in attesa di fare la chiamata ma non fa nulla.Per il resto tutto ok sino all'aggiornamento alla 4.4.2,aggiornamento fatto intorno ad ottobre 2014.Per venti giorni circa tutto ok,ma dopo si presentano due problemi: mentre carico il cellulare da spento,compare a display la batteria verde ma il display si illumina solo in una striscia centrale e il resto della batteria si vede in sfondo nero.Dopo un minuto circa ritorna a illuminarsi tutto il display.La stessa cosa accade all'avvio del cellulare.Si accende,il cellulare funziona perfettamente ma illuminazione solo striscia centrale,rimanendo in sfondo nero la scritta samsung dell'avvio.Carica le mail,lo sfondo e fa la sua procedura normale di avviamento,ma continua a vedersi questa linea solo centrale.Nel momento in cui va in standby e quindi il display si spegne,pigiando il tastino laterale e riaccendendosi il display tutto torna ok.Per il resto il cell funziona perfettamente.Ho cercato di spiegarlo meglio che potevo,sono riuscito a fare una foto con il fenomeno in corso e una foto dopo aver riacceso il display.Questa situazione si verifica saltuariamente,circa una volta massimo due durante la settimana.Ho giÓ fatto il reset di fabbrica,tenuto il cell per circa 20 giorni senza app e il problema non si Ŕ presentato,ma dopo aver rimesso le app,il problema c'Ŕ.Questo comunque non accadeva prima dell'aggiornamento.Sospetto qualche app,voi che ne dite?
    Grazie in anticipo .... buona serata

    p.s.:nella foto la parte illuminata anche se non si vede fa vedere perfettamente sfondo e tutto il resto
    Immagini allegate
    Ultima modifica di Sandro1968; 18-12-14 alle 18:49

  2.  
  3. #2
    Miglior Moderatore del forum L'avatar di dieguccio


    Registrato dal
    Feb 2012
    LocalitÓ
    ......in riva al mare
    Messaggi
    58,299
    Smartphone
    GalaxyS2-GalaxyS3-GalaxyS5

    Ringraziamenti
    1,032
    Ringraziato 15,787 volte in 12,471 Posts
    Predefinito

    Problemi post aggiornamento da trattare nel thread in rilievo dedicato all'argomento

    Chiudo

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy