CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 20 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 137 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 5 su 5
Discussione:

3g non funzionante

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    10

    Ringraziamenti
    1
    Ringraziato 2 volte in 1 Post
    Unhappy

    3g non funzionante

    Salve a tutti. Possiedo, finora felicemente, un Note N7000 con Android 4.1.2 che, da qualche giorno non attiva più la connessione dati 3g. Ho provato la scheda su un altro terminale ed il segnale 3g c'è. Il telefono va bene, è tutto originale ma il 3g non va. Devo per forza mandarlo in assistenza?

  2.  
  3. #2
    Androidiano


    Registrato dal
    Jun 2012
    Messaggi
    205

    Ringraziamenti
    69
    Ringraziato 25 volte in 23 Posts
    Predefinito

    Potrebbe esserti incasinato l'apn del gestore telefonico. A me è capitato. Basta andare nelle impostazioni e settare di nuovo a seconda del gestore (Tim, Vodafone, wind o 3).

  4. #3
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    10

    Ringraziamenti
    1
    Ringraziato 2 volte in 1 Post
    Predefinito

    Ciao, mi potresti gentilmente dire come controllare questo VPN? Il mio operatore telefonico è Wind. Ti ringrazio.

    Inviato dal mio Sony Tablet S usando Androidiani App

  5. #4
    Androidiano


    Registrato dal
    Jun 2012
    Messaggi
    205

    Ringraziamenti
    69
    Ringraziato 25 volte in 23 Posts
    Predefinito

    Quote Originariamente inviato da pindo Visualizza il messaggio
    Ciao, mi potresti gentilmente dire come controllare questo VPN? Il mio operatore telefonico è Wind. Ti ringrazio.

    Inviato dal mio Sony Tablet S usando Androidiani App
    impostazioni-wireless e rete-altre impostazioni-reti mobili-profili

    e controlla che sia configurato così:

    Nome: Wind WEB
    APN: internet.wind
    Proxy: non impostato
    Porta: non impostato
    Nome utente: non impostato
    Password: non impostato
    Server: non impostato
    MMSC: http://mms.wind.it/
    MMS Proxy: non impostato
    Porta MMS: 8080
    MCC: 222
    MNC: 88
    Tipo APN: default

  6. #5
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    10

    Ringraziamenti
    1
    Ringraziato 2 volte in 1 Post
    Predefinito

    Ho seguito le tue istruzioni, ma niente da fare.....ti ringrazio comunque per l'aiuto. Sei stato gentile. Spero di risolvere in qualche modo perchè non vorrei "perderlo" per troppo tempo in assistenza.


    Inviato dal mio Sony Tablet S usando Androidiani App

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy