CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 10 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 29 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 106 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

no root, no modding EFS corrotto ?????

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Dec 2011
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    no root, no modding EFS corrotto ?????

    Ciao ragazzi,
    sono sconcertato, ho acquistato il gnote la scorsa settimana, dopo alcuni giorni di corretto funzionamento prima con kja e poi con kka (firmware originali) dopo una notte in carica il telefono non riconosce più le sim.
    Provato reboot, factory reset ma niente di niente ho notato che dal telefono sono scomparse le voci baseband e imei.
    Provo tramite odin a ricaricare il firmware stock kj4 e il telefono sembra andare.... almeno fino al successivo riavvio.
    Purtroppo mi trovo nella stessa situazione e per provare a capire se è colpa di qualche applicazione riflasho la kj4 ma con risultati negativi.
    Oggi pur flashando la kj4 non vedo baseband e imei se non dopo svariati riavvii e senza sim all'interno.
    Secondo voi per la garanzia avrò problemi? Se così fosse il mio avvocato è dietro l'angolo.
    Avete qualche consiglio da darmi?

    Comunque sono deluso da samsung.

  2.  
  3. #2
    Androidiano VIP L'avatar di Andromeda1968


    Registrato dal
    Dec 2010
    Località
    Riserva Navajo
    Messaggi
    23,073

    Ringraziamenti
    250
    Ringraziato 10,043 volte in 5,100 Posts
    Predefinito

    Quote Originariamente inviato da paolo_dp Visualizza il messaggio
    Ciao ragazzi,
    sono sconcertato, ho acquistato il gnote la scorsa settimana, dopo alcuni giorni di corretto funzionamento prima con kja e poi con kka (firmware originali) dopo una notte in carica il telefono non riconosce più le sim.
    Provato reboot, factory reset ma niente di niente ho notato che dal telefono sono scomparse le voci baseband e imei.
    Provo tramite odin a ricaricare il firmware stock kj4 e il telefono sembra andare.... almeno fino al successivo riavvio.
    Purtroppo mi trovo nella stessa situazione e per provare a capire se è colpa di qualche applicazione riflasho la kj4 ma con risultati negativi.
    Oggi pur flashando la kj4 non vedo baseband e imei se non dopo svariati riavvii e senza sim all'interno.
    Secondo voi per la garanzia avrò problemi? Se così fosse il mio avvocato è dietro l'angolo.
    Avete qualche consiglio da darmi?

    Comunque sono deluso da samsung.
    armati di pazienza e corri in assistenza....

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy