CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 14 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 87 Thanks ricevuti nell'ultimo mese

Pagina 443 di 818 primaprima ... 343393433441442443444445453493543 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 4,421 a 4,430 su 8173
Discussione:

[DISCUSSIONE] update JB per i9070 (non P) ##OBSOLETA##

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #4421
    Senior Droid L'avatar di domy97


    Registrato dal
    Jun 2012
    Località
    Catania
    Messaggi
    806
    Smartphone
    Nexus 5 W32GB,S Advance, Ace

    Ringraziamenti
    197
    Ringraziato 49 volte in 42 Posts
    Predefinito

    Ragazzi perché nella lq4 la sintesi vocale non parla succede anche a voi?

    Inviato dal mio GT-I9070 con Tapatalk 2
    Nexus 5 White 32GB, GALAXY ACE, GALAXY S ADVANCE 16 GB
    WIKI & INDICE DISCUSSIONI Galaxy S Advance

  2.  
  3. #4422
    Androidiano VIP L'avatar di danny210497


    Registrato dal
    Dec 2012
    Messaggi
    1,487
    Smartphone
    Samsung Galaxy S advance

    Ringraziamenti
    132
    Ringraziato 130 volte in 119 Posts
    Predefinito

    Ok,allora frapoco avremo il nostr fw, ma io ho una sola domanda... la cyano poi per metterla devo avere il fw serbo o andrá bene anche con l'ita???

  4. #4423
    Androidiano


    Registrato dal
    Sep 2011
    Messaggi
    172

    Ringraziamenti
    8
    Ringraziato 10 volte in 9 Posts
    Predefinito

    Dopo circa mezza giornata col FW tedesco si sono ripresentati i blocchi nei video...è successo a qualcunaltro?

  5. #4424
    Androidiano L'avatar di daedaluszpm


    Registrato dal
    Dec 2012
    Messaggi
    110
    Smartphone
    LG G2

    Ringraziamenti
    7
    Ringraziato 5 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da gato72 Visualizza il messaggio
    Dopo circa mezza giornata col FW tedesco si sono ripresentati i blocchi nei video...è successo a qualcunaltro?
    a me è successo al secondo video visto, si è congelato per una 20ina di secondi alla chiusura di un video su youtube restando con lo schermo nero e i tasti luminosi accesi, poi si è ripreso. Successivamente ho riguardato lo stesso video ed è andato tutto normalmente. Molto seccante sta cosa!!!!!!

  6. #4425
    Androidiano


    Registrato dal
    Sep 2011
    Messaggi
    172

    Ringraziamenti
    8
    Ringraziato 10 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da daedaluszpm Visualizza il messaggio
    a me è successo al secondo video visto, si è congelato per una 20ina di secondi alla chiusura di un video su youtube restando con lo schermo nero e i tasti luminosi accesi, poi si è ripreso. Successivamente ho riguardato lo stesso video ed è andato tutto normalmente. Molto seccante sta cosa!!!!!!
    Decisamente seccante...tu hai fatto i wipe? Io no...

  7. #4426
    Androidiano L'avatar di daedaluszpm


    Registrato dal
    Dec 2012
    Messaggi
    110
    Smartphone
    LG G2

    Ringraziamenti
    7
    Ringraziato 5 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da gato72 Visualizza il messaggio
    Decisamente seccante...tu hai fatto i wipe? Io no...
    No, e forse è questo il motivo....ho messo la versione tedesca perchè con quella russa avevo molti blocchi e rallentamenti, questa è decisamente più fluida e stabile. Volevo aspettare JB italiano per fare i wipe e i reset.
    Comunque concordo con te, è decisamente seccante!

  8. #4427
    Androidiano


    Registrato dal
    Sep 2011
    Messaggi
    172

    Ringraziamenti
    8
    Ringraziato 10 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da daedaluszpm Visualizza il messaggio
    No, e forse è questo il motivo....ho messo la versione tedesca perchè con quella russa avevo molti blocchi e rallentamenti, questa è decisamente più fluida e stabile. Volevo aspettare JB italiano per fare i wipe e i reset.
    Comunque concordo con te, è decisamente seccante!
    Idem, anche io aspettavo l'italiano prima di fare nuovamente i wipe. Qualcuno che ha fatto i wipe prima di aggiornare al tedesco ci può confermare che i video ora nn subiscono più blocchi? O resta un problema serio di JB?

  9. #4428
    Senior Droid L'avatar di GeNiO790


    Registrato dal
    Jan 2013
    Località
    Treviso
    Messaggi
    782
    Smartphone
    LG G2 D802

    Ringraziamenti
    244
    Ringraziato 56 volte in 48 Posts
    Predefinito

    ma che problemi ci sono a fare i vari wipe? con titanium non ritorna tutto come a prima dei wipe?

    Quote Originariamente inviato da lollerblade Visualizza il messaggio
    Non è che usi poco il cellulare? Se lo usi poco, è normale che la maggior parte del consumo sia dovuta a "sistema operativo android".

    Con un utilizzo normale o comunque più intenso invece è lo schermo il responsabile della maggior parte del consumo.
    No, o almeno non credo, in quanto faccio 2/3 ore di schermo acceso al giorno... e al massimo questa voce mi si pareggia in percentuale...

  10. #4429
    Senior Droid


    Registrato dal
    Nov 2011
    Località
    Roma
    Messaggi
    383
    Smartphone
    Xiaomi Poco X3 NFC

    Ringraziamenti
    35
    Ringraziato 53 volte in 44 Posts
    Predefinito

    L'ultima versione 2.3.6 tedesca, uscita con il codice DBT era I9070XXLK2, la stessa identica release della versione italiana e di quella polacca. Pertanto ho motivo di ritenere che la versione I9070XXLQE rilasciata in Germania e stanotte in Polonia sarà rilasciata in Italia. E quindi, se non volete aspettare il rilascio ufficiale via Kies installate la LQE.

  11. #4430
    Senior Droid


    Registrato dal
    Apr 2013
    Messaggi
    480
    Smartphone
    LG G2

    Ringraziamenti
    220
    Ringraziato 58 volte in 44 Posts
    Predefinito

    I video non hanno blocchi..né su youtube né quelli miei a 720p..solo una volta un piccolo rallentamento a metà video e basta..ho fatto tutti i wipe..prima senza aver fatto i wipe addirittura non mi agganciava il segnale della rete wind..imho i wipe sono sempre obbligatori

    Inviato dal mio GT-I9070 con Tapatalk 2

  12. Il seguente Utente ha ringraziato fax1991 per il post:

    daedaluszpm (30-04-13)

Pagina 443 di 818 primaprima ... 343393433441442443444445453493543 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy