CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: frank92samsung con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 16 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 81 Thanks ricevuti nell'ultimo mese

Pagina 652 di 818 primaprima ... 152552602642650651652653654662702752 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 6,511 a 6,520 su 8173
Discussione:

[DISCUSSIONE] update JB per i9070 (non P) ##OBSOLETA##

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #6511
    Androidiano VIP L'avatar di danny210497


    Registrato dal
    Dec 2012
    Messaggi
    1,487
    Smartphone
    Samsung Galaxy S advance

    Ringraziamenti
    132
    Ringraziato 130 volte in 119 Posts
    Predefinito

    3 giugno e ancora niente.... meno male che doveva uscire a fine maggiooo
    Inviato dal mio GT-I9070

  2.  
  3. #6512
    Androidiano


    Registrato dal
    May 2013
    Messaggi
    185

    Ringraziamenti
    42
    Ringraziato 16 volte in 16 Posts
    Predefinito

    Salve a tutti
    sono nuovo del forum e vi leggo da un paio di mesi, da quando ho acquistato un samsung Galaxy S Advance, che ho aggiornato sabato mattina a JB seguendo le guide da voi pubblicate. Per inciso ho installato la versione lux facendo i vari wipe consigliati. Sono utente 3.

    Non mi esprimo ancora su questa nuova versione di sistema operativo, voglio ancora testarla, tuttavia mi si sta verificando un problema un pò fastidioso. Quando accendo la connessione dati ( ad esempio per il controllo del traffico effettuato sotto 3 con la apposita app) perdo completamente la connessione alla rete 3 , impedendomi di telefonare.... solo quando disattivo la connessione dati riappare il logo della 3 ITA.

    Come posso risolvere questo problema? leggendo il forum non son riuscito a trovare nulla.

    Spero di non aver sbagliato sezione......
    grazie delle risposte che saprete darmi. saluti massimo

  4. #6513
    Androidiano


    Registrato dal
    May 2013
    Messaggi
    197
    Smartphone
    xperia,sammy,huawey

    Ringraziamenti
    14
    Ringraziato 43 volte in 19 Posts
    Predefinito

    ragazzi per quelli che volevano la lista di app freezabili....finalmente lho scritta....se volete dare un occhiata!
    spero di aver contribuito ;-)

    http://www.androidiani.com/forum/mod...i-sistema.html

  5. I seguenti 2 Utenti hanno ringraziato latino87 per il post:

    Kylua (03-06-13),rafd97 (03-06-13)

  6. #6514
    Senior Droid L'avatar di rafd97


    Registrato dal
    Mar 2013
    Messaggi
    412
    Smartphone
    gt-i9070,sm-n7505, s5, RN4

    Ringraziamenti
    151
    Ringraziato 49 volte in 43 Posts
    Predefinito

    Grazie è molto utile !

  7. #6515
    Senior Droid L'avatar di dadduu


    Registrato dal
    Dec 2012
    Località
    Trento
    Messaggi
    717
    Smartphone
    Galaxy S Advance, Moto G, LgG2

    Ringraziamenti
    117
    Ringraziato 112 volte in 98 Posts
    Predefinito

    Quote Originariamente inviato da mchiorri Visualizza il messaggio
    Salve a tutti
    sono nuovo del forum e vi leggo da un paio di mesi, da quando ho acquistato un samsung Galaxy S Advance, che ho aggiornato sabato mattina a JB seguendo le guide da voi pubblicate. Per inciso ho installato la versione lux facendo i vari wipe consigliati. Sono utente 3.

    Non mi esprimo ancora su questa nuova versione di sistema operativo, voglio ancora testarla, tuttavia mi si sta verificando un problema un pò fastidioso. Quando accendo la connessione dati ( ad esempio per il controllo del traffico effettuato sotto 3 con la apposita app) perdo completamente la connessione alla rete 3 , impedendomi di telefonare.... solo quando disattivo la connessione dati riappare il logo della 3 ITA.

    Come posso risolvere questo problema? leggendo il forum non son riuscito a trovare nulla.

    Spero di non aver sbagliato sezione......
    grazie delle risposte che saprete darmi. saluti massimo
    Forse intendi dire che ti compare una "H" al posto di "3G"?

    Inviato dal mio GT-I9070 con Tapatalk 2

  8. #6516
    Androidiano L'avatar di gilles127


    Registrato dal
    Apr 2013
    Messaggi
    125
    Smartphone
    Samsung Galaxy Note 3

    Ringraziamenti
    11
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da mchiorri Visualizza il messaggio
    Salve a tutti
    sono nuovo del forum e vi leggo da un paio di mesi, da quando ho acquistato un samsung Galaxy S Advance, che ho aggiornato sabato mattina a JB seguendo le guide da voi pubblicate. Per inciso ho installato la versione lux facendo i vari wipe consigliati. Sono utente 3.

    Non mi esprimo ancora su questa nuova versione di sistema operativo, voglio ancora testarla, tuttavia mi si sta verificando un problema un pò fastidioso. Quando accendo la connessione dati ( ad esempio per il controllo del traffico effettuato sotto 3 con la apposita app) perdo completamente la connessione alla rete 3 , impedendomi di telefonare.... solo quando disattivo la connessione dati riappare il logo della 3 ITA.

    Come posso risolvere questo problema? leggendo il forum non son riuscito a trovare nulla.

    Spero di non aver sbagliato sezione......
    grazie delle risposte che saprete darmi. saluti massimo
    Qualcuno mi scrive il link della guida del sito....
    Grazie
    Mito Gilles

  9. #6517
    Androidiano


    Registrato dal
    Oct 2011
    Località
    RM
    Messaggi
    114
    Smartphone
    Samsung Galaxy A22 5G

    Ringraziamenti
    32
    Ringraziato 11 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da mchiorri Visualizza il messaggio
    Salve a tutti
    sono nuovo del forum e vi leggo da un paio di mesi, da quando ho acquistato un samsung Galaxy S Advance, che ho aggiornato sabato mattina a JB seguendo le guide da voi pubblicate. Per inciso ho installato la versione lux facendo i vari wipe consigliati. Sono utente 3.

    Non mi esprimo ancora su questa nuova versione di sistema operativo, voglio ancora testarla, tuttavia mi si sta verificando un problema un pò fastidioso. Quando accendo la connessione dati ( ad esempio per il controllo del traffico effettuato sotto 3 con la apposita app) perdo completamente la connessione alla rete 3 , impedendomi di telefonare.... solo quando disattivo la connessione dati riappare il logo della 3 ITA.

    Come posso risolvere questo problema? leggendo il forum non son riuscito a trovare nulla.

    Spero di non aver sbagliato sezione......
    grazie delle risposte che saprete darmi. saluti massimo
    A me (ho una sim Fastweb, che è come avere Tre) succede (ma succedeva anche con GB) qualcosa di simile: quando ho la connessione dati attivata (non quella su reti wi-fi) l'iconcina a vederla sembra dare assenza di campo per riprendersi a pieno solo a connessione conclusa. MA nel mio caso è solo l'icona, perché in realtà il segnale c'è: ricevo e faccio telefonate e sms senza problemi anche con la connessione dati attivata. Una volta verificato che è solo una cosa apparente, non me ne sono più preoccupata.
    Controlla bene... magari è anche per te così.

  10. #6518
    Baby Droid


    Registrato dal
    Dec 2012
    Messaggi
    18

    Ringraziamenti
    7
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da danny210497 Visualizza il messaggio
    3 giugno e ancora niente.... meno male che doveva uscire a fine maggiooo
    tranquilli, entro fine giugno dovrebbe arrivare.

  11. #6519
    Androidiano


    Registrato dal
    May 2013
    Messaggi
    185

    Ringraziamenti
    42
    Ringraziato 16 volte in 16 Posts
    Predefinito

    No, no mi compare l'icone del " no rete". E non mi consente né telefonare, né ricevere telefonate finché non stacco la connessione dati...... azzarola.

  12. #6520
    Androidiano


    Registrato dal
    May 2013
    Messaggi
    185

    Ringraziamenti
    42
    Ringraziato 16 volte in 16 Posts
    Predefinito

    Ecco, per meè così, ma non riesco a telefonare. Il bello (verificato 30 minuti fa) èche non c'è nemmeno la comunicazione dati......

Pagina 652 di 818 primaprima ... 152552602642650651652653654662702752 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy