CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 9 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 29 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 106 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

stessi problemi dopo il reset :c

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Aug 2014
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    stessi problemi dopo il reset :c

    Come già detto in un'altra discussione che poi è stata chiusa non so perché, mi avevano consigliato tra le opzioni quello di resettare il telefono, così l'ho resettato essendo consapevole che avrei perso tutto, ma quel che pensavo fosse un problema semplice di wifi che non si attivava e che il telefono si riavviava da solo consumando mooolta batteria.
    Ho riavviato il telefono, ma mi ritrovo ancora le vecchie foto,ma tutto il resto non c'è e appare la stessa scritta in alto a destra in inglese che mi dice che devo collegare il telefono al computer premendo un tasto in alto.
    Io non so più che fare, ha 8 mesi da quando l'ho comprato, il wifi non funziona e io non sono un asso in tecnologia
    Può bessere un problema grave?

  2.  
  3. #2
    Baby Droid L'avatar di gianpassa


    Registrato dal
    Nov 2012
    Messaggi
    14,620
    Smartphone
    Yamaha G2

    Ringraziamenti
    3,839
    Ringraziato 6,518 volte in 4,994 Posts
    Predefinito

    Quote Originariamente inviato da adritam Visualizza il messaggio
    Come già detto in un'altra discussione che poi è stata chiusa non so perché, mi avevano consigliato tra le opzioni quello di resettare il telefono, così l'ho resettato essendo consapevole che avrei perso tutto, ma quel che pensavo fosse un problema semplice di wifi che non si attivava e che il telefono si riavviava da solo consumando mooolta batteria.
    Ho riavviato il telefono, ma mi ritrovo ancora le vecchie foto,ma tutto il resto non c'è e appare la stessa scritta in alto a destra in inglese che mi dice che devo collegare il telefono al computer premendo un tasto in alto.
    Io non so più che fare, ha 8 mesi da quando l'ho comprato, il wifi non funziona e io non sono un asso in tecnologia
    Può bessere un problema grave?
    Ti è stato indicato dove proseguire per ulteriori info sia da me nella discussione di supporto generale sia dal moderatore che ti ha indicato la discussione di supporto WiFi.
    Io ti avevo anche consigliato un deep clean con link alla guida...

    Poi se il tel ha solo 8 mesi e non te la senti di fare procedure un attimo fuori dalla normalità portalo in assistenza.

    Rileggiti il post di prima e se vuoi approfondire fallo dove ti è stato indicato.

    Ciao
    “La giovinezza è felice, perché ha la capacità di vedere la bellezza. Chiunque conservi la capacità di cogliere la bellezza non diventerà mai vecchio.”
    FRANZ KAFKA

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy