CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DonDinero con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 20 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 137 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

Sky go per samsnug s duos non funziona piu': Quale versione?

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Feb 2012
    Messaggi
    60

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Sky go per samsnug s duos non funziona piu': Quale versione?

    Ho un Samsung S Duos con root e di recente Sky Go non mi funziona più: ho installato la versione 1.5 che fino a pochi giorni fa mi diceva, all'avvio, che c'era una nuova versione da poter scaricare ma poi sul Samsung Apps non la trovavo e quindi, all'avvio, potevo scegliere OK (per proseguire con la vecchia versione) o APRI (per scaricare la nuova che però invece non trovava) mentre ora al posto del tasto OK c'è il tasto CHIUDI che mi fa uscire: chi sa aiutarmi? Ho provato già ad installare altre versioni ma niente da fare... grazie a chi può aiutarmi!

  2.  
  3. #2
    Super Moderator L'avatar di jonn


    Registrato dal
    May 2012
    Messaggi
    16,565
    Smartphone
    S5 Duos SM-G900FD K Zoom C115

    Ringraziamenti
    758
    Ringraziato 4,249 volte in 3,649 Posts
    Predefinito

    Quote Originariamente inviato da Footballcollection Visualizza il messaggio
    all'avvio, potevo scegliere OK (per proseguire con la vecchia versione) o APRI (per scaricare la nuova che però invece non trovava) mentre ora al posto del tasto OK c'è il tasto CHIUDI che mi fa uscire: chi sa aiutarmi? Ho provato già ad installare altre versioni ma niente da fare... grazie a chi può aiutarmi!
    ultima versione qui... prova se va....
    Spoiler:

  4. #3
    Androidiano


    Registrato dal
    Feb 2012
    Messaggi
    60

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Questa va nel senso che pur avvisandomi che il modello del telefono non è compatibile mi fa inserire username e password mi fa vedere solo sky tg24 mentre su certi canali del pacchetto mi dice che invece non sono presenti nel mio abbonamento mentre per altri dice che non si possono vedere a causa del root del telefono... Aiutoooo!!! Come si fa? Non puoi spostare la domanda su un generico problema per versioni root? Quella mia di prima era una apk fatta apposta per telefoni rootati... Grazie

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy