CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DonDinero con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 23 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 134 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 10 su 10
Discussione:

problema dopo aggiornameto 2.3.5,GPS E CONNESSIONE assenti su Galaxy S

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Kenfabius
    Guest
    Predefinito

    problema dopo aggiornameto 2.3.5,GPS E CONNESSIONE assenti su Galaxy S

    Come scritto dal tittolo,

    Ho problemi di connessione solo con pacchetto dati,ma se attivo wifi,va tutto bene.Stessa roba con il GPS.Potreste aiutarmi,sennò rimetto la 2.3.3 ke almeno nn avevo problemi di qsto genere.O magari chiedendo ai mod di indicarmi se c'è un'argomento simile al mio.Grazie


    P.S.tendo a precisare ke le ho provate tutte.

  2.  
  3. #2
    Super Droid L'avatar di mrmela


    Registrato dal
    Jan 2011
    Messaggi
    3,091

    Ringraziamenti
    294
    Ringraziato 977 volte in 514 Posts
    Predefinito

    Intanto evita le "k" , poi dicci come hai aggiornato ; con Odin?
    Hai gli APN corretti?

  4. #3
    Kenfabius
    Guest
    Predefinito

    Si con Odin,gli APN?


    Inviato dal mio GT-I9000

  5. #4
    Kenfabius
    Guest
    Predefinito

    Scusa x prima,ho capito a cosa ti riferivi,APN.Cmq si sono apposto,o la Wind,ed spuntato su"WIND WEB",che secondo me dovrebbe esser giusto?!Cerco e cerco di capir ma nn ne riesco a venir a capo.Funziona tutto tranne ció ke o citato prima.


    Inviato dal mio GT-I9000

  6. #5
    Super Droid L'avatar di mrmela


    Registrato dal
    Jan 2011
    Messaggi
    3,091

    Ringraziamenti
    294
    Ringraziato 977 volte in 514 Posts
    Predefinito

    Devi postare nella sezione modding allora , non è argomento qui.
    Per gli APN corretti usa "APN italiani" dal market.
    Non ho capito se riesci a telefonare e se hai segnale. In caso contrario hai perso l'IMEI.

  7. #6
    Kenfabius
    Guest
    Predefinito

    Hai ragione,l'IMEI é praticamente scomparso,cmq telefonate,le faccio e le ricevo mess compresi.Grazie seguirò il tuo consiglio,sperando di risolverlo.


    Inviato dal mio GT-I9000

  8. #7
    Kenfabius
    Guest
    Predefinito

    RISOLTO!!!!Erano gli APN mancava"Wind Wap",purtroppo nn me ne ero accorto..grazie tante.Si può chiudere


    Inviato dal mio GT-I9000

  9. #8
    Androidiano


    Registrato dal
    Dec 2010
    Località
    foggia
    Messaggi
    180
    Smartphone
    galaxy note

    Ringraziamenti
    28
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Ragazzi ieri anche io sono passato alla 2.3.5 via odin .. Il mio problema é la batteria ... Alle 8.30 al 100% adesso al 40% con pochissimo uso .. Cosa sarà?


    Inviato dal mio GT-I9000 usando Androidiani App

  10. #9
    Androidiano VIP L'avatar di Guitarhero72


    Registrato dal
    May 2011
    Messaggi
    1,113

    Ringraziamenti
    94
    Ringraziato 255 volte in 206 Posts
    Predefinito

    Quote Originariamente inviato da fredy2004 Visualizza il messaggio
    Ragazzi ieri anche io sono passato alla 2.3.5 via odin .. Il mio problema é la batteria ... Alle 8.30 al 100% adesso al 40% con pochissimo uso .. Cosa sarà?


    Inviato dal mio GT-I9000 usando Androidiani App
    Ma cosa centra con gli APN la tua batteria?

  11. #10
    Androidiano


    Registrato dal
    Dec 2010
    Località
    foggia
    Messaggi
    180
    Smartphone
    galaxy note

    Ringraziamenti
    28
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Scusate ero convinto di essere su un altro post!!!


    Inviato dal mio GT-I9000 usando Androidiani App

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy