CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 14 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 87 Thanks ricevuti nell'ultimo mese

Pagina 280 di 511 primaprima ... 180230270278279280281282290330380 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 2,791 a 2,800 su 5103
Discussione:

[ROM][JB] CyanogenMod 10 [Ivendor]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #2791
    Baby Droid


    Registrato dal
    Feb 2013
    Messaggi
    33

    Ringraziamenti
    7
    Ringraziato 0 volte in 0 Posts
    Predefinito

    peccato che la guida permette di istallarlo solo a chi ha esperienza sennò no!

    io da poco ho cominciato a moddare l's plus quindi la guida e' come araba
    Ultima modifica di dell; 08-02-13 alle 12:53

  2.  
  3. #2792
    Androidiani Power User L'avatar di dell


    Registrato dal
    Apr 2012
    Località
    Piuro
    Messaggi
    8,413
    Smartphone
    D5803, E960 & (il fu) i9001

    Ringraziamenti
    655
    Ringraziato 2,977 volte in 2,180 Posts
    Predefinito

    Quote Originariamente inviato da wonder16 Visualizza il messaggio
    peccato che la guida permette di istallarlo solo a chi ha esperienza sennò no!

    io da poco ho cominciato a moddare l's plus quindi la guida e' come araba
    1) non fare doppi post
    2) non usare il linguaggio SMS
    3) se tu cercassi troveresti ciò di cui hai bisogno https://www.androidiani.com/forum/sa...bandabase.html

    spero che sia di lezione per la prossima volta.
    Don't be a n00b, be a newbie.

  4. I seguenti 2 Utenti hanno ringraziato dell per il post:

    casaprocida (08-02-13),Matt95 (08-02-13)

  5. #2793
    Androidiano L'avatar di roccofil


    Registrato dal
    Jul 2012
    Messaggi
    53

    Ringraziamenti
    35
    Ringraziato 15 volte in 12 Posts
    Predefinito

    Quote Originariamente inviato da ninosoft78
    ..ciao a tutti, perche' provando a fare un bechmark con antutu, quando arriva a fare la grafica 2d, antutu si riavvia???

    ..praticamente non riesce a fare i test sulla grafica 2d e 3d, se disabilito questi due test, il benchmark viene fatto.

    Ho provato a rimettere su la rom con tutti i wipe, ma nulla...

    Ciao,da impostazioni e poi opzioni sviluppatore devi togliere la spunta a "non conservare attività" e vedrai che a tutù ritorna a funzionare :-)


    Inviato dal mio GT-i9001 usando Androidiani App
    ROM : CM10 INVENDOR BETA 3
    KERNEL: NEXUS V9.3.1 HBM

  6. Il seguente Utente ha ringraziato roccofil per il post:

    andredroido (08-02-13)

  7. #2794
    Senior Droid L'avatar di IZ1PSJ


    Registrato dal
    Jan 2012
    Località
    Casale Corte Cerro VB
    Messaggi
    549
    Smartphone
    Sony Xperia Z1C

    Ringraziamenti
    180
    Ringraziato 62 volte in 57 Posts
    Predefinito

    Da quando ho la CM10 kies non me lo vede più, normale?
    Sony Xperia Z1C D5503
    Rom: Resurrection Remix V 5.5.9
    TWRP 3.2.1
    Motorola Droid Bionic XT875 (only for Nav)
    Rom: SlimKat 4.4.4 Build 9.0
    Safestrap 3.75

  8. #2795
    Senior Droid L'avatar di brio93


    Registrato dal
    Oct 2012
    Località
    Noci
    Messaggi
    547
    Smartphone
    Samsung I-9001; LG Nexus 5

    Ringraziamenti
    28
    Ringraziato 108 volte in 102 Posts
    Predefinito

    Quote Originariamente inviato da IZ1PSJ Visualizza il messaggio
    Da quando ho la CM10 kies non me lo vede più, normale?
    Penso proprio di sì
    The evolution will never end!

  9. Il seguente Utente ha ringraziato brio93 per il post:

    IZ1PSJ (08-02-13)

  10. #2796
    Androidiano VIP L'avatar di sinistro


    Registrato dal
    Mar 2012
    Messaggi
    1,226
    Smartphone
    Galaxy Note IV

    Ringraziamenti
    215
    Ringraziato 323 volte in 219 Posts
    Predefinito

    Quote Originariamente inviato da IZ1PSJ Visualizza il messaggio
    Da quando ho la CM10 kies non me lo vede più, normale?
    Si, la CM10 non è supportata da Kies

    Inviato dal mio fido Samsung Galaxy S Plus usando Tapatalk 2

  11. Il seguente Utente ha ringraziato sinistro per il post:

    IZ1PSJ (08-02-13)

  12. #2797
    Baby Droid


    Registrato dal
    Feb 2013
    Messaggi
    31
    Smartphone
    Galaxy S Plus

    Ringraziamenti
    7
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti.
    Sono abbastanza ignorante in materia rom ecc
    Ho un galaxy s plus 2.3.6 rom stock con root e driver gpu aggiornati.
    Vorrei provare la rom cyanogenmod 10 alpha 7 di ivendor.
    -
    Da quello che ho capito potrei mettere twrp 2.2.1 da recovery e fare i wipe e poi mettere rom e gapps.
    E giusto?
    Inoltre ci sono tanti rischi a mettere mod o recovery ? Grazie mille

  13. #2798
    Androidiano VIP L'avatar di davidteri


    Registrato dal
    Jul 2012
    Località
    Milano
    Messaggi
    1,459
    Smartphone
    Samsung Galaxy S Plus

    Ringraziamenti
    85
    Ringraziato 864 volte in 498 Posts
    Predefinito

    Quote Originariamente inviato da PaBlito95 Visualizza il messaggio
    Ciao a tutti.
    Sono abbastanza ignorante in materia rom ecc
    Ho un galaxy s plus 2.3.6 rom stock con root e driver gpu aggiornati.
    Vorrei provare la rom cyanogenmod 10 alpha 7 di ivendor.
    -
    Da quello che ho capito potrei mettere twrp 2.2.1 da recovery e fare i wipe e poi mettere rom e gapps.
    E giusto?
    Inoltre ci sono tanti rischi a mettere mod o recovery ? Grazie mille
    Io ho messo la twrp 2.2.1 da recovery stock tutto è andato bene alla fine

    Inviato dal mio GT-I9001 con Tapatalk 2
    ROM: DARKCYANOGENMOD
    KERNEL: STOCK
    BASEBAND: XXKPO
    RECOVERY: TWRP 2.7

  14. #2799
    Androidiano L'avatar di fedepmp


    Registrato dal
    Jul 2012
    Messaggi
    112
    Smartphone
    Samsung Galaxy S+

    Ringraziamenti
    51
    Ringraziato 20 volte in 20 Posts
    Predefinito

    A me non funziona la tastiera e nemmeno l'applicazione OTA UPDATER.. Ad ogni avvio mi compare un messaggio che mi dice che si sono bloccate in modo anomalo.Come posso risolvere?

  15. #2800
    Androidiani Power User L'avatar di Sartana


    Registrato dal
    Jun 2012
    Località
    Firenze
    Messaggi
    2,191
    Smartphone
    Samsung S4 Active i9295 int

    Ringraziamenti
    328
    Ringraziato 870 volte in 649 Posts
    Predefinito

    a me non chiede il Pin, nè in soft reboot né se lo spengo e lo riaccendo normalmente.

    Ho il nexus kernel, problema di Rom o di Kernel?
    Non risponderò in PM a richieste di aiuto sui telefoni. C'è il forum per questo, se usato correttamente

    Se ti sono stato d'aiuto c'è il tasto Thanks apposta in basso a sinistra


    REGOLAMENTO FORUM
    Leggere SEMPRE prima di postare
    REGOLAMENTO SEZIONI MTK
    Leggere SEMPRE prima di postare


Pagina 280 di 511 primaprima ... 180230270278279280281282290330380 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy