CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: bluemask con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 16 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 81 Thanks ricevuti nell'ultimo mese

Pagina 371 di 511 primaprima ... 271321361369370371372373381421471 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 3,701 a 3,710 su 5103
Discussione:

[ROM][JB] CyanogenMod 10 [Ivendor]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #3701
    Senior Droid L'avatar di Pazuzu


    Registrato dal
    Aug 2012
    Messaggi
    758
    Smartphone
    samsung galaxy s plus

    Ringraziamenti
    74
    Ringraziato 264 volte in 252 Posts
    Predefinito

    Quote Originariamente inviato da sofiabubbol Visualizza il messaggio
    peccato che non è per quello, ho controllato e la chiave è in wpa
    Allora non ho idea del motivo per il quale la tua rete non funziona.
    Samsung Galaxy S Plus

    Rom: SlimBean v8.1 4.2.2
    Kernel: K^Kernel v2.0 3.4.58 UV 370
    Baseband: XXKPO
    Governor: SmartrassV2 245 MHz - 1401 MHz
    Recovery: TWRP 2.2.1

  2.  
  3. #3702
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    57

    Ringraziamenti
    11
    Ringraziato 1 volta in 1 Post
    Predefinito

    ok grazie comunque..se a qualcuno viene qualche altra idea vi chiedo per favore di postarla..grazie

  4. #3703
    Baby Droid


    Registrato dal
    Nov 2009
    Messaggi
    38

    Ringraziamenti
    7
    Ringraziato 1 volta in 1 Post
    Predefinito

    E' un problema mio o la linea peggiora rispetto a ginger?? Lo dico perchè vivo in una zona in cui la wind prende poco ed ho notato che con la cm10 in pratica è quasi impossibile navigare con lo smartphone mentre tornando a android 2.3 adesso navigo benissimo anche i 3g addirittura lo speedtest mi dice 2,5 mega...

  5. #3704
    Androidiano VIP L'avatar di davidteri


    Registrato dal
    Jul 2012
    Località
    Milano
    Messaggi
    1,459
    Smartphone
    Samsung Galaxy S Plus

    Ringraziamenti
    85
    Ringraziato 864 volte in 498 Posts
    Predefinito

    Quote Originariamente inviato da carmine201191 Visualizza il messaggio
    E' un problema mio o la linea peggiora rispetto a ginger?? Lo dico perchè vivo in una zona in cui la wind prende poco ed ho notato che con la cm10 in pratica è quasi impossibile navigare con lo smartphone mentre tornando a android 2.3 adesso navigo benissimo anche i 3g addirittura lo speedtest mi dice 2,5 mega...
    Allora per il tuo problema di ubicazione dovrai restare con GB

    Inviato dal mio GT-I9001 con Tapatalk 2
    ROM: DARKCYANOGENMOD
    KERNEL: STOCK
    BASEBAND: XXKPO
    RECOVERY: TWRP 2.7

  6. #3705
    Androidiano VIP L'avatar di sinistro


    Registrato dal
    Mar 2012
    Messaggi
    1,226
    Smartphone
    Galaxy Note IV

    Ringraziamenti
    215
    Ringraziato 323 volte in 219 Posts
    Predefinito

    Quote Originariamente inviato da IZ1PSJ Visualizza il messaggio
    La beta 3 va in deep sleep? leggevo di qualche problema..
    È come con la beta2

    Inviato dal mio fido Samsung Galaxy S Plus usando Tapatalk 2

  7. #3706
    Baby Droid


    Registrato dal
    Sep 2012
    Messaggi
    17

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao ho un problema con il gps. Non funziona sulla beta 3. Qualcun altro ha il mio stesso problema?

    Inviato dal mio GT-I9001 con Tapatalk 2

  8. #3707
    Senior Droid L'avatar di dari78


    Registrato dal
    Nov 2012
    Località
    Cuneo
    Messaggi
    597
    Smartphone
    Samsung A3 2016

    Ringraziamenti
    60
    Ringraziato 186 volte in 166 Posts
    Predefinito

    Quote Originariamente inviato da newuseroggi Visualizza il messaggio
    Ciao ho un problema con il gps. Non funziona sulla beta 3. Qualcun altro ha il mio stesso problema?

    Inviato dal mio GT-I9001 con Tapatalk 2
    funziona. l'ho usato tutto ieri.
    prima di fare un wipe data e riflashare tutto posso suggerirti di ri-flashare la rom facendo wipe cache e dalvik prima e dopo il flash
    (io ad esempio avevo il wifi che non funzionava appena installata da pulito la beta3, e facendo così ho risolto)
    ================================================
    Dari78

    Samsung A3 (2016)
    ================================================


    se dici "grazie" mi fai piacere, ma se premi "thanks" ancora di più
    <=================

  9. #3708
    Senior Droid L'avatar di IZ1PSJ


    Registrato dal
    Jan 2012
    Località
    Casale Corte Cerro VB
    Messaggi
    549
    Smartphone
    Sony Xperia Z1C

    Ringraziamenti
    180
    Ringraziato 62 volte in 57 Posts
    Predefinito

    Mi esce questo pop up dopo aver di flashato la beta 2...
    Cosa vuol dire?
    e poi non mi si blocca piu lo schermo e l'icona impostazioni nella barra delle notifiche non va....

    Inviato dal mio GT-I9001 con Tapatalk 2
    Ultima modifica di IZ1PSJ; 15-03-13 alle 11:34
    Sony Xperia Z1C D5503
    Rom: Resurrection Remix V 5.5.9
    TWRP 3.2.1
    Motorola Droid Bionic XT875 (only for Nav)
    Rom: SlimKat 4.4.4 Build 9.0
    Safestrap 3.75

  10. #3709
    Baby Droid


    Registrato dal
    Jul 2011
    Messaggi
    12

    Ringraziamenti
    5
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Grazie dei consigli a questo punto preferisco rimanere in beta 2 aspettando aggiornamenti più significativi..
    Il castagna kernel l'ho provato ma onestamente ne sono rimasto un po' deluso.. In fluidità non è il massimo.. Sto provando il nexus ed ho portato la cpu ad 1.0 sperando di ridurre i consumi della batteria..!

    BURP!

  11. #3710
    Androidiano L'avatar di TheIceCave


    Registrato dal
    Dec 2012
    Messaggi
    233

    Ringraziamenti
    16
    Ringraziato 38 volte in 38 Posts
    Predefinito

    Perché le icone di alcune app non vengono caricate all'avvio ma anche dopo e rimane l'omino android? Succede pure a voi?

    Inviato dal mio GT-I9001 con Tapatalk 2

Pagina 371 di 511 primaprima ... 271321361369370371372373381421471 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy