CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 20 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 92 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

Soft-brick ma non risolvo flashando

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Soft-brick ma non risolvo flashando

    Salve a tutti
    Ho un i9003 che si blocca durante la schermata di caricamento e così rimane. Ho seguito la vostra guida (perfetta direi) ma niente.. ho flashato circa 10 volte con KPE.. nessun problema flashando.. l'ho fatto fare anche ad un amico che ha lo stesso telefono e che usa molto odin, ma niente, cosa potrei fare? grazie in anticipo

  2.  
  3. #2
    Senior Droid L'avatar di Corti88


    Registrato dal
    Oct 2011
    Località
    Ravenna
    Messaggi
    892
    Smartphone
    Pixel 3A - Nexus 5X - Nexus 4

    Ringraziamenti
    56
    Ringraziato 79 volte in 64 Posts
    Predefinito

    Quale versione usavi prima di flahare?


    Inviato dal mio ASUS Transformer Pad TF300T usando Androidiani App
    SE TI SONO STATO D' AIUTO PREMI IL TASTO THANKS!!!

    Google Pixel 3A Android 9.0 Pie
    Google Nexus 5X Android 8.1 Oreo
    Google Nexus 4 Official Lineage OS 15.1 Oreo
    Samsung Galaxy S Advance AOSP 4.4.4 KitKat
    Samsung Galaxy S SCL Android 2.3.5 Gingerbread

  4. #3
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quello originale, non l'ho mai cambiato.. Quando ho detto che l'ho flashato molte volte intendevo dopo che mi ha dato questo problema.. Ho appena provato a flashare 2 volte KPE e poi KPU ma niente..
    Sent from my BlackBerry 9300 using Tapatalk
    Ultima modifica di Neoss93; 14-03-13 alle 08:40

  5. #4
    Androidiano VIP L'avatar di bugge95


    Registrato dal
    Apr 2012
    Località
    milano
    Messaggi
    3,408
    Smartphone
    moto g3,g2,g1,n4,scl,iphone4

    Ringraziamenti
    45
    Ringraziato 598 volte in 559 Posts
    Predefinito

    Quote Originariamente inviato da Neoss93 Visualizza il messaggio
    Quello originale, non l'ho mai cambiato.. Quando ho detto che l'ho flashato molte volte intendevo dopo che mi ha dato questo problema.. Ho appena provato a flashare 2 volte KPE e poi KPU ma niente..
    Sent from my BlackBerry 9300 using Tapatalk
    prova a flashare la 2.2.1(froyo)
    e comunque non è il soft brick(altrimenti mostrerebbe un pc collegato al telefono),hai semplicemente un caso di bootloop
    Nexus4 ROM: Purity Kernel: Semaphore
    Galaxy scl ROM: cm11 Kernel: 3.0.101-CM
    Galaxy scl2 ROM: TheFrankestainMod Kernel: 3.X

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy