CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 22 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 134 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 8 su 8
Discussione:

problema lettura sim

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    2

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Exclamation

    problema lettura sim

    ciao a tutti,
    premetto che non sono un guru con i cellulari....
    io ho un problema con la lettura della sim sul mio scl.... in poche parole non mi riconosce (se non per qualche ora dopo aver lasciato spento il telefono x parecchie ore) la sim... entra in modalità "off line" con il simbolino dell'aereo... prima di questo stupendo simbolino nonchè modalità mi esce al suo posto il simbolo "divieto" e andando sulle info non mi rileva la sim, anche riavviando più volte la situazione non cambia...
    ho provato a fare un ripristino di fabbrica anche con la combinazione di tasti e dato che nemmeno così si è risolta ho provato a far caricare (da un'amico) un'altra versione (TheFrankenstain^MOD 3.8) ma anche così la situazione non è cambiata....

    ora il dubbio che mi sorge è questo: se fosse un problema hardwere non dovrebbe MAI leggere la sim... però a me una volta lasciato il telefono spento e senza batteria x almeno 2gg all'accensione la rileva senza problemi e funziona....

    cosa mi consigliate di fare???

    grazie a tutti in anticipo....

  2.  
  3. #2
    Androidiano VIP L'avatar di bugge95


    Registrato dal
    Apr 2012
    Località
    milano
    Messaggi
    3,408
    Smartphone
    moto g3,g2,g1,n4,scl,iphone4

    Ringraziamenti
    45
    Ringraziato 598 volte in 559 Posts
    Predefinito

    potrebbe comunque essere un'errore hardware,dovuto al surriscaldamento o simile della stazione in cui inserisci la sim,oppure dell'antenna interna
    Nexus4 ROM: Purity Kernel: Semaphore
    Galaxy scl ROM: cm11 Kernel: 3.0.101-CM
    Galaxy scl2 ROM: TheFrankestainMod Kernel: 3.X

  4. #3
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    2

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    quindi l'unica soluzione è portarlo in assistenza?

  5. #4
    Androidiano VIP L'avatar di bugge95


    Registrato dal
    Apr 2012
    Località
    milano
    Messaggi
    3,408
    Smartphone
    moto g3,g2,g1,n4,scl,iphone4

    Ringraziamenti
    45
    Ringraziato 598 volte in 559 Posts
    Predefinito

    potrebbe,ma non lo so...provaci
    Nexus4 ROM: Purity Kernel: Semaphore
    Galaxy scl ROM: cm11 Kernel: 3.0.101-CM
    Galaxy scl2 ROM: TheFrankestainMod Kernel: 3.X

  6. #5
    Baby Droid


    Registrato dal
    Mar 2012
    Messaggi
    37

    Ringraziamenti
    9
    Ringraziato 5 volte in 4 Posts
    Predefinito

    Ciao, sembra strano ma; circa due mesi fà il mio cell sansung s scl ha fatto una brutta caduta, raccolto e riacceso ho notato che l'unica cosa che non funzionava era che non riconosceva la sim e il gps, in assistenza mi hanno consigliato di comprarne uno nuovo, così ho cominciato a fare esperimenti anche maltrattandolo e ho notato che per qualche istante il segnale sim tornava, non ci crederete ma dopo una bella botta battendo il display protetto da un panno su un piano, ha ripreso a funzionare in toto ed è un mese che non dà problemi, probabilmente con la caduta si era staccato qualche connettore e col mio aiutino si è riconnesso, finchè non crea problemi lo tengo così se si ripresenta il guaio questa volta mi avventuro con cacciavite e pazienza alla vivisezione.
    La mia, non vuole essere la soluzione del problema riconoscimento scheda, ma solo una curiosa e fortunata esperienza.

  7. Il seguente Utente ha ringraziato lorenzo0402 per il post:

    benve90 (16-05-13)

  8. #6
    Androidiano VIP L'avatar di bugge95


    Registrato dal
    Apr 2012
    Località
    milano
    Messaggi
    3,408
    Smartphone
    moto g3,g2,g1,n4,scl,iphone4

    Ringraziamenti
    45
    Ringraziato 598 volte in 559 Posts
    Predefinito

    Quote Originariamente inviato da lorenzo0402 Visualizza il messaggio
    Ciao, sembra strano ma; circa due mesi fà il mio cell sansung s scl ha fatto una brutta caduta, raccolto e riacceso ho notato che l'unica cosa che non funzionava era che non riconosceva la sim e il gps, in assistenza mi hanno consigliato di comprarne uno nuovo, così ho cominciato a fare esperimenti anche maltrattandolo e ho notato che per qualche istante il segnale sim tornava, non ci crederete ma dopo una bella botta battendo il display protetto da un panno su un piano, ha ripreso a funzionare in toto ed è un mese che non dà problemi, probabilmente con la caduta si era staccato qualche connettore e col mio aiutino si è riconnesso, finchè non crea problemi lo tengo così se si ripresenta il guaio questa volta mi avventuro con cacciavite e pazienza alla vivisezione.
    La mia, non vuole essere la soluzione del problema riconoscimento scheda, ma solo una curiosa e fortunata esperienza.
    Wow xD questa la chiamerei botta di c**oxD comunque il nostro anche senza botte ha di questi problemi perché l'assemblaggio non è dei migliori. E basta poco x far saltare le saldature.

    Inviato dal mio GT-I9003 con Tapatalk 2
    Nexus4 ROM: Purity Kernel: Semaphore
    Galaxy scl ROM: cm11 Kernel: 3.0.101-CM
    Galaxy scl2 ROM: TheFrankestainMod Kernel: 3.X

  9. #7
    Baby Droid


    Registrato dal
    Oct 2013
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ho lo stesso identico problema con il mio Huawei ascend g615 dal giorno in cui l ho comprato!! lo mandato in assistenza 4 giorni dopo l acquisto, sono andato a ritirarlo oggi ma ho ancora lo stesso identico problema... Qualcuno ha la minima idea di come risolverlo?

  10. #8
    Baby Droid


    Registrato dal
    Jun 2011
    Messaggi
    21

    Ringraziamenti
    11
    Ringraziato 0 volte in 0 Posts
    Predefinito

    salve ragazzi , ho lo stsso problema sul mio scl . Da un giorno all'altro (la sera funzionava tutto perfettamente , la mattina mi dava il divieto e successivamente sempre l'aereo cioe' offline). qualche idea? grazie in anticipo

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy