CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 1 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 16 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 65 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 8 su 8
Discussione:

problema gen

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Aug 2011
    Messaggi
    24

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    problema gen

    Ho qualche problema con il mio terminale , durata batteria , ieri in stand bay dopo 13 14 ore si e spento per batteria scarica , ho ricevuto solo 2 tel da 1 minuto , non ho usato giochi e applicazioni varie .
    Il telefono si spegne da solo , ogni tanto .
    Le icone nel sotto menu' si mischiano e non le trovo nello stesso posto in cui le ho lasciate prima , accade ogni tanto .
    Il gps non si aggancia .
    premetto che ho gia cercato con il tasto cerca , l'unico che ho aggiunto e non ho ancora seguito la guida e il problema con il gps .
    ciao e grazie

  2.  
  3. #2
    Androidiano


    Registrato dal
    Aug 2011
    Messaggi
    84

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Che fw hai? Dovresti provare un flash....


    Inviato dal mio GT-I9003 usando Androidiani App

  4. #3
    Baby Droid


    Registrato dal
    Aug 2011
    Messaggi
    24

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    ho il kb1 ma non vorrei flashare la rom con odino e mette firmware ancora non uficiali , troppo sbattimento , e poi preferirei farlo fuori garanzia , con psp e altri apparecchi mi ci diverto

  5. #4
    Androidiano


    Registrato dal
    Aug 2011
    Messaggi
    84

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Prova a fare un reset di fabbrica dalle.impostazioni facendo prima un bel backup delle tue app se ne hai....


    Inviato dal mio GT-I9003 usando Androidiani App

  6. #5
    Androidiano VIP L'avatar di djstewie


    Registrato dal
    Apr 2011
    Località
    Londra
    Messaggi
    1,200
    Smartphone
    S,SII,SIII,HOX+

    Ringraziamenti
    77
    Ringraziato 199 volte in 135 Posts
    Predefinito

    O puoi anche provare un wipe...trovi la guida nel forum.
    Samsung Galaxy s scl i9003:Poseidon Final[KPQ][2.3.6]
    Samsung Galaxy S2 NFC: Simplistic Disaster Blizzard I[XWLP3]
    _______________________________________________
    Se vi sono stato di aiuto,ringraziare con il tasto non sarebbe una cattiva idea.Non costa nulla


  7. #6
    Baby Droid


    Registrato dal
    Aug 2011
    Messaggi
    24

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    allora ho provato a seguire la guida 1 , per il gps , lo ho lasciato acceso 1 ora ma nn si e' agganciato

  8. #7
    Androidiano


    Registrato dal
    Aug 2011
    Messaggi
    84

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Hai provato il reset? Sennò al 99% vai a colpo sicuro col flash e pure è strano xke la kb1 per sentito dire nn è da buttare ....


    Inviato dal mio GT-I9003 usando Androidiani App

  9. #8
    Baby Droid


    Registrato dal
    Aug 2011
    Messaggi
    24

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    go eseguito il wipe ma nulla non va , in piu' non mi ha cancellato le foto

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy