CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: yuri76 con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 28 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 106 Thanks ricevuti nell'ultimo mese

Pagina 436 di 892 primaprima ... 336386426434435436437438446486536 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 4,351 a 4,360 su 8920
Discussione:

[Aggiornamenti ufficiali GS2] PRIMA DI CHIEDERE LEGGI TUTTO IL PRIMO POST.

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #4351
    Androidiano L'avatar di stefan1282


    Registrato dal
    Nov 2011
    Localit
    Como
    Messaggi
    103
    Smartphone
    Xiaomi MI9T

    Ringraziamenti
    50
    Ringraziato 1 volta in 1 Post
    Predefinito

    Io invece attenti tutti! Ho un nuovo problema (galaxy s2 brand 3)
    Spesso attivando il wifi non si accende subito in verde anche il segmento del pulsante quindi in fase di attivazione...e dopo qlc minuto si spegne il telefono! A qualcuno capito per caso!? E se si sa come poter sistemate questo crash?

    Ciao e grazie a tutti

    Inviato dal mio GT-I9100 con Tapatalk 2

  2.  
  3. #4352
    Androidiani Power User L'avatar di ZiCkY


    Registrato dal
    Mar 2009
    Messaggi
    28,523

    Ringraziamenti
    108
    Ringraziato 5,799 volte in 3,998 Posts
    Predefinito

    Quote Originariamente inviato da rizand Visualizza il messaggio
    PDA: I9100XWLPF
    PHONE: I9100XXLPX
    CSC I9100XILP6
    Build info: Fri May 18 17:08:34 KST 2012
    uscito almeno settimana scorsa

    inviato dal mio iPhone 5 Bianco in esclusiva mondiale

  4. #4353
    Androidiano


    Registrato dal
    Dec 2011
    Localit
    Milano
    Messaggi
    261
    Smartphone
    Samsung Galaxy S2

    Ringraziamenti
    2
    Ringraziato 29 volte in 23 Posts
    Predefinito

    Dopo l'aggiornamento alla WLPF (tramite ota) il telefono mi diventa rovente dove c' la fotocamera!
    Ho gi fatto un clea, hard reset, formattato tutto etc ma non cambiato niente....... con la WLP7 non mi era mai successo..
    cosa posso fare?

  5. #4354
    Androidiano


    Registrato dal
    Apr 2012
    Messaggi
    83

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ciao a tutti volevo se qualcuno mi aiutasse da quando ho aggiornato e mi arrivano i video del forum mi fa ascoltare l'audio ma nn mi fa vedere il video flash player installato qualcuno che mi aiuti


    Inviato dal mio GT-I9100 usando Androidiani App

  6. #4355
    Androidiano


    Registrato dal
    Apr 2012
    Messaggi
    83

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Qualcuno mi sa rispondere ?


    Inviato dal mio GT-I9100 usando Androidiani App

  7. #4356
    Androidiani Power User L'avatar di ZiCkY


    Registrato dal
    Mar 2009
    Messaggi
    28,523

    Ringraziamenti
    108
    Ringraziato 5,799 volte in 3,998 Posts
    Predefinito

    Quote Originariamente inviato da pepos82 Visualizza il messaggio
    Qualcuno mi sa rispondere ?


    Inviato dal mio GT-I9100 usando Androidiani App
    c' un thread per i problemi post aggiornamento
    https://www.androidiani.com/forum/sa...ornamento.html
    chiedi l

  8. #4357
    Baby Droid


    Registrato dal
    Dec 2011
    Messaggi
    33

    Ringraziamenti
    1
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da Dr.Fix
    Dopo l'aggiornamento alla WLPF (tramite ota) il telefono mi diventa rovente dove c' la fotocamera!
    Ho gi fatto un clea, hard reset, formattato tutto etc ma non cambiato niente....... con la WLP7 non mi era mai successo..
    cosa posso fare?

    Anche io ho lo stesso problema ma ho aggiornato da kies.... Quasi quasi torno al precedente!!!! Adesso vedo


    Inviato dal mio GT-I9100 usando Androidiani App

  9. #4358
    Androidiano VIP L'avatar di jcoax


    Registrato dal
    Oct 2011
    Messaggi
    2,510

    Ringraziamenti
    1,031
    Ringraziato 1,032 volte in 653 Posts
    Predefinito

    Quote Originariamente inviato da syhex
    Dopo l'aggiornamento alla WLPF (tramite ota) il telefono mi diventa rovente dove c' la fotocamera!
    Ho gi fatto un clea, hard reset, formattato tutto etc ma non cambiato niente....... con la WLP7 non mi era mai successo..
    cosa posso fare?

    Anche io ho lo stesso problema ma ho aggiornato da kies.... Quasi quasi torno al precedente!!!! Adesso vedo


    Inviato dal mio GT-I9100 usando Androidiani App

    Mettete la versione polacca che in assoluto la migliore!!


    Inviato dal mio GT-I9100 usando Androidiani App
    The Immortal Galaxy S2 For Life


  10. #4359
    Senior Droid L'avatar di SteNik


    Registrato dal
    Mar 2012
    Messaggi
    870

    Ringraziamenti
    241
    Ringraziato 208 volte in 183 Posts
    Predefinito

    Ciao a tutti. sono due giorni che ho una proposta di aggiornamento sul mio s2? nel mio cellulare ho il root e ics 4.0.3, se faccio questo aggiornamento perdo il root?? quale migliorie ci sono? me lo consigliate? nel caso c un modo per disabilitarlo? domanda tutto in un solo post cos non riempio tutto il forum grazie a tutti

  11. #4360
    Senior Droid L'avatar di lucmi8


    Registrato dal
    May 2011
    Localit
    Padova
    Messaggi
    665
    Smartphone
    Galaxy S7 flat

    Ringraziamenti
    44
    Ringraziato 44 volte in 38 Posts
    Predefinito

    MA questo aggiornamento minore quando sara disponibile per il download via wifi??
    Con kies non me lo legge anche se originalissimo
    THE BEST......Se vi sono stato d'aiuto cliccate il tasto "Thanks"

Pagina 436 di 892 primaprima ... 336386426434435436437438446486536 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy