CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 23 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 79 Thanks ricevuti nell'ultimo mese

Pagina 490 di 958 primaprima ... 390440480488489490491492500540590 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 4,891 a 4,900 su 9578
Discussione:

AGGIORNAMENTI UFFICIALI GS3(Prima di chiedere leggi la prima pagina)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #4891
    Baby Droid L'avatar di Askoll


    Registrato dal
    Sep 2012
    Località
    Trento
    Messaggi
    25
    Smartphone
    Galaxy S III white

    Ringraziamenti
    4
    Ringraziato 2 volte in 2 Posts
    Predefinito

    R: [info] AGGIORNAMENTI UFFICIALI

    Quote Originariamente inviato da lupo13 Visualizza il messaggio
    Credo he non risolva molto anche l'altra vokta l'ho fatto ma dopo un po ritorna. Sicuramente bisognerebbe azzerare il contattore
    Io ho semplicemente riavviato il cellulare ed è tornato (stato del dispositivo "Normale")

    Inviato da Galaxy S3 white con Tapatalk 2

  2.  
  3. #4892
    Androidiano VIP


    Registrato dal
    Oct 2010
    Messaggi
    1,810
    Smartphone
    Tantissimi, li ho avuti tutti

    Ringraziamenti
    66
    Ringraziato 211 volte in 158 Posts
    Predefinito

    Ma è capitato a tutti questo fatto? Rispondetemi cortesemente


    Inviato dal mio GT-I9300 usando Androidiani App
    Se ti sono stato di aiuto premi sul tasto grazie.

  4. #4893
    Senior Droid L'avatar di JaCkAnNyS3


    Registrato dal
    Jul 2012
    Messaggi
    586
    Smartphone
    Galaxy S3/Next/G Nexus/5/7

    Ringraziamenti
    176
    Ringraziato 31 volte in 24 Posts
    Predefinito

    Io che sono Brand tre non ho fatto nessun wipe e neanche un crash dal giorno stesso che l'hanno rilasciato...


    Inviato dal mio IPhone usando Tapatalk 2
    Inviato e basta.

  5. #4894
    Androidiano


    Registrato dal
    Nov 2011
    Località
    Val Badia/Alto Adige
    Messaggi
    66
    Smartphone
    Samsung Galaxy SIII

    Ringraziamenti
    6
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Appena aggiornato ed ho rischiato senza fare nessun wipe. Andato tutto bene. E adesso va che é una meraviglia.
    Samsung Galaxy SIII I9300

  6. #4895
    Baby Droid


    Registrato dal
    Oct 2012
    Località
    Napoli
    Messaggi
    37
    Smartphone
    samsung galaxy s3

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ho notato dopo l'aggiornamento che in carica il led rosso che indica "batteria in carica" è meno luminoso. A volte però ritorna alla luminosità normale. E' una cosa normale, un prblema del led o del cavo...premetto che questo mi è capitato subito dopo l'aggiornamento al Jelly Bean. Oppure è una regolazione automatica che viene gestita dal nuovo jelly bean?

  7. #4896
    Androidiano L'avatar di gaspanic82


    Registrato dal
    Nov 2012
    Messaggi
    135

    Ringraziamenti
    17
    Ringraziato 21 volte in 21 Posts
    Predefinito

    Ho scoperto oggi che il mio s3 è extraeuropeo, sapete come posso farlo per aggiornarlo a jelly bean? Dove devo andare?

  8. #4897
    kmd
    kmd non è in linea
    Moderatore SENIOR L'avatar di kmd


    Registrato dal
    Jan 2012
    Messaggi
    13,537
    Smartphone
    OP5, OP6, OP7 Pro

    Ringraziamenti
    1,710
    Ringraziato 4,643 volte in 3,639 Posts
    Predefinito

    Quote Originariamente inviato da Abrax Visualizza il messaggio
    Ma è capitato a tutti questo fatto? Rispondetemi cortesemente


    Inviato dal mio GT-I9300 usando Androidiani App
    se ti riferisci allo stato "Modificato" è capitato anche a me dopo un giorno dall'aggiornamento a JB (Vodafone). Risolto solo con ripristino dati di fabbrica 3 giorni fa e spero rimanga così... con i riavvii consecutivi consigliati da qualcuno non sono riuscito a risolvere!
    Ultima modifica di kmd; 01-11-12 alle 22:12

  9. #4898
    Baby Droid


    Registrato dal
    Oct 2012
    Messaggi
    45

    Ringraziamenti
    5
    Ringraziato 1 volta in 1 Post
    Predefinito

    ragazzi via ota ancora nn posso Fare l'aggiornamento chissà quanto ci sarà da aspettare...ma strano che si intasino i server

  10. #4899
    Androidiano L'avatar di marc00p


    Registrato dal
    Jul 2012
    Messaggi
    142

    Ringraziamenti
    11
    Ringraziato 14 volte in 14 Posts
    Predefinito

    Quote Originariamente inviato da gardy1979 Visualizza il messaggio
    Ho notato dopo l'aggiornamento che in carica il led rosso che indica "batteria in carica" è meno luminoso. A volte però ritorna alla luminosità normale. E' una cosa normale, un prblema del led o del cavo...premetto che questo mi è capitato subito dopo l'aggiornamento al Jelly Bean. Oppure è una regolazione automatica che viene gestita dal nuovo jelly bean?
    Ho letto nei vari post su jb che diverse persone lamentavano il tuo problema ma sembra sia una funzionalità di jb. Ti linko la pagina che ho trovato https://www.androidiani.com/forum/sa...-bean-117.html

  11. #4900
    Androidiano


    Registrato dal
    May 2012
    Località
    Sassari
    Messaggi
    57
    Smartphone
    Samsung Galaxy S3

    Ringraziamenti
    20
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Sto cercando di fare l'aggiornamento usando Kies.
    Il telefono viene visto, mi segnala l'aggiornamento e procedo (ho già fatto il BK).
    Nella finestrella "Preparazione all'aggiornamento del firmware" vedo che la percentuale aumento piano piano.
    Ad un certo punto compare l'avviso del mio Antivirus NOD32 che mi segnala un potenzione problema:

    01/11/2012 20:55:39 Filtro HTTP FILE http://neofussvr.sslcs.cdngc.net/Dow...2.10.26.02.zip probabilmente una variante di Win32/Packed.Themida applicazione potenzialmente indesiderata Daniele-PC\Daniele Minaccia rilevata all'accesso al Web dall'applicazione: C:\Program Files (x86)\Samsung\Kies\Kies.exe.
    Posso terminare il dowload di quel file oppure fare nessuna azione... e ovviamente faccio quest'ultima presupponendo che sia un Falso Positivo (con NOD32 in genere non mi capitano... ).

    La finestra indica il 99%... passano i minuti e non si muove nulla. Il cavo USB è sempre collegato.
    Alla fine decido di terminare Kies.

    Lo rilancio ma bencheé veda il telefono come GT-I9300 contiua a dire "connessione in corso".

    Riavvio il PC e anche il telefono... niente.

    Disinstallo Kies, faccio una pulizia con CCleaner, reinstalla Kies gli faccio fare l'aggiornamento che trova in automatico, quindi collego il telefono.

    DISABILITO l'antivirus... ripeto l'aggiornamento del firmware... ma verso la fine del download salta fuori di nuovo l'avviso di NOD32 (ma è disattivato!!!).

    Sono nuovamente fermo con la finestrella che dice "Download dei componenti dell'aggiornamento del firmware in corso" e poco sotto "99%"

Pagina 490 di 958 primaprima ... 390440480488489490491492500540590 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy