CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Anna con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: megthebest con ben 17 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 83 Thanks ricevuti nell'ultimo mese

Pagina 779 di 958 primaprima ... 279679729769777778779780781789829879 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 7,781 a 7,790 su 9578
Discussione:

AGGIORNAMENTI UFFICIALI GS3(Prima di chiedere leggi la prima pagina)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #7781
    Senior Droid L'avatar di TheKing


    Registrato dal
    Apr 2010
    Località
    Balestrate (PA)
    Messaggi
    417

    Ringraziamenti
    30
    Ringraziato 30 volte in 27 Posts
    Predefinito

    Quote Originariamente inviato da thx3600 Visualizza il messaggio
    Scusate, qualcuno aveva per caso lo Stato Dispositivo "Modificato" e con l'aggiornamento è tornato "Normale"?
    Ciao
    Tutti quelli che, come me, avevano modificato lo stato tramite il root. Perchè?
    E' quello che succede normalmente...

  2.  
  3. #7782
    Senior Droid L'avatar di TheKing


    Registrato dal
    Apr 2010
    Località
    Balestrate (PA)
    Messaggi
    417

    Ringraziamenti
    30
    Ringraziato 30 volte in 27 Posts
    Predefinito

    Quote Originariamente inviato da Askoll Visualizza il messaggio
    Ciao a tutti
    se tento di fare l'aggiornamento con Kies, mi scarica il file ma dopo mi appare la finestra qua sotto.

    Allegato 44955

    Qualcuno mi aiuta? Grazie
    Prova ad avviare cliccando con il tasto destro sull'icona di Kies e selezionando "esegui come amministratore". Facci sapere se funziona!

  4. #7783
    Baby Droid L'avatar di Askoll


    Registrato dal
    Sep 2012
    Località
    Trento
    Messaggi
    25
    Smartphone
    Galaxy S III white

    Ringraziamenti
    4
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da TheKing Visualizza il messaggio
    Prova ad avviare cliccando con il tasto destro sull'icona di Kies e selezionando "esegui come amministratore". Facci sapere se funziona!
    Niente da fare... a windows 7 non piace il mio cellulare...
    Mi era successo anche con la prima versione di jellybean 4.1.2 ma poi l'ho scaricato dalla prima pagina e ho usato odin...
    mi toccherà farlo anche questa volta
    Ultima modifica di Askoll; 05-02-13 alle 18:36

  5. #7784
    Androidiano


    Registrato dal
    Nov 2011
    Messaggi
    72
    Smartphone
    LG G4 - SHIELD Tablet

    Ringraziamenti
    4
    Ringraziato 2 volte in 2 Posts
    Predefinito

    salve, ho un gs3 rooted + CWM no brand con firmware I9300XXEMA1. Ho effettuato il downgrade del bootloader alla versione XXALE8; se aggiorno a XXEMA2 con Odin, dovrò rifare la procedura per il bootloader? EDIT: scusate, ho sbagliato sezione!

  6. #7785
    Androidiano L'avatar di acer45


    Registrato dal
    Feb 2012
    Messaggi
    97
    Smartphone
    Samsung Galaxy S3

    Ringraziamenti
    6
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Aggiornato alla versione 4.1.2 XXEMA2. I microlag sembrano scomparsi e nel complesso è fluido. Ora controllo se c'è qualche bug, anche se penso di no
    Samsung Galaxy S3 PB (CM11 Snapshot M12/ClockworkMod 6.0.4.6)

  7. #7786
    Senior Droid L'avatar di pietro18m


    Registrato dal
    Jan 2012
    Messaggi
    605
    Smartphone
    Sony Xperia Z3 Compact

    Ringraziamenti
    162
    Ringraziato 18 volte in 18 Posts
    Predefinito

    Ragazzi, ma se provate ad entrare nelle impostazioni e poi ad andare ad esempio su "Schermo", appena toccate la parola schermo, lo spazio diventa azzurro, dopo pochissimi attimi diventa meno azzurro. Nella fase di apertura della nuova finestra sembra che ci sia un piccolo lag. Infatti dopo aver toccato su "Schermo" e dopo che fa quell'azzurro e poi azzurrino, sembra che la finestra che si sta aprendo si apre "lentamente". Il tutto avviene in micro-attimi.
    Io ho questa situazione perchè non so se chiamarlo problema. In effetti alla versione 4.1.1 non ricordo facesse così. Ripeto, tutto avviene molto velocemente e serve un occhio attento per capire se vi è questa situazione.
    Ora, vorrei sapere se a qualcuno di voi capita la stessa cosa, non solo con "Schermo" ma anche con la maggior parte delle impostazioni e se è un problema vero e proprio. Forse sono io che son troppo puntiglioso...

  8. #7787
    Baby Droid


    Registrato dal
    Feb 2013
    Messaggi
    11

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da TheKing Visualizza il messaggio
    Non capisco, cosa vorresti sapere: se aggiorni alle ultime versione, il bug della morte improvvisa dovrebbe essere solo un brutto ricordo visto che l'aggiornamento contiene un bugfix apposito...
    Oppure ho capito male io quale sia la tua domanda?
    Vorrei sapere se effettivamente ho ricevuto l'utimo aggiornamento firmware per il mio tel e se quindi posso stare tranquillo per il problema Sudden Death!

  9. #7788
    Androidiano L'avatar di acer45


    Registrato dal
    Feb 2012
    Messaggi
    97
    Smartphone
    Samsung Galaxy S3

    Ringraziamenti
    6
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da pietro18m Visualizza il messaggio
    Ragazzi, ma se provate ad entrare nelle impostazioni e poi ad andare ad esempio su "Schermo", appena toccate la parola schermo, lo spazio diventa azzurro, dopo pochissimi attimi diventa meno azzurro. Nella fase di apertura della nuova finestra sembra che ci sia un piccolo lag. Infatti dopo aver toccato su "Schermo" e dopo che fa quell'azzurro e poi azzurrino, sembra che la finestra che si sta aprendo si apre "lentamente". Il tutto avviene in micro-attimi.
    Io ho questa situazione perchè non so se chiamarlo problema. In effetti alla versione 4.1.1 non ricordo facesse così. Ripeto, tutto avviene molto velocemente e serve un occhio attento per capire se vi è questa situazione.
    Ora, vorrei sapere se a qualcuno di voi capita la stessa cosa, non solo con "Schermo" ma anche con la maggior parte delle impostazioni e se è un problema vero e proprio. Forse sono io che son troppo puntiglioso...
    Si è normale, almeno lo fa anche a me...Diciamo che in quel caso non fa un animazione fluidissima però è una cavolata

    Quote Originariamente inviato da brizblo Visualizza il messaggio
    Vorrei sapere se effettivamente ho ricevuto l'utimo aggiornamento firmware per il mio tel e se quindi posso stare tranquillo per il problema Sudden Death!
    Posta la versione...
    Samsung Galaxy S3 PB (CM11 Snapshot M12/ClockworkMod 6.0.4.6)

  10. Il seguente Utente ha ringraziato acer45 per il post:

    pietro18m (05-02-13)

  11. #7789
    Senior Droid


    Registrato dal
    Jan 2012
    Messaggi
    491

    Ringraziamenti
    52
    Ringraziato 14 volte in 14 Posts
    Predefinito

    ha il multi windows

  12. #7790
    Senior Droid L'avatar di pietro18m


    Registrato dal
    Jan 2012
    Messaggi
    605
    Smartphone
    Sony Xperia Z3 Compact

    Ringraziamenti
    162
    Ringraziato 18 volte in 18 Posts
    Predefinito

    Quote Originariamente inviato da acer45 Visualizza il messaggio
    Si è normale, almeno lo fa anche a me...Diciamo che in quel caso non fa un animazione fluidissima però è una cavolata
    Lo so che è una cavolata. Magari fossero questi i problemi, ma volevo essere sicuro di non essere l'unico ad avere quei micro-lag.

Pagina 779 di 958 primaprima ... 279679729769777778779780781789829879 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy