CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 22 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 134 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 7 su 7
Discussione:

baco in Galaxy s3?

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Oct 2012
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    baco in Galaxy s3?

    ciao a tutti, sono nuovo del forum.
    Ho un piccolo problema con il mio nuovo s3 e mi chiedo se non sia un baco del telefono o del sistema (jelly bean).
    Se provo a inviare allegati contenuti nella sd esterna con gmail (sia allegandoli direttamente da gmail, sia "condividendo" direttamente dal file, riesco solo in alcuni casi. Ad esempio non riesco ad inviare pdf e non sono riuscito a inviare un .vcf, ma ho provato con un .doc e il file è regolarmente partito.
    Se le stesse cose le faccio dalla memoria interna non ho problemi.
    Non ho ancora una casistica ampia e certa, ma giusto per sapere qualcuno di voi ha avuto problemi del genere?
    grazie

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Oct 2012
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ragazzi, nessuno di voi ha mai incontrato questo tipo di problema?
    se qualcuno ha voglia, potrebbe fare una prova per vedere se un pdf tenuto nella SD, allegato ad una mail gmail e inviato (anche a se stesso) parte correttamente?

  4. #3
    Senior Droid


    Registrato dal
    Sep 2010
    Messaggi
    380
    Smartphone
    S6 - S3

    Ringraziamenti
    72
    Ringraziato 16 volte in 16 Posts
    Predefinito

    Mi sono appena inviato una mail dall'app gmail in una mail che ho su libero.... Ho allegato un file pdf che si trovava in sdcard/download .... me l'ha inviata perché il messaggio é stato spostato nella cartella "posta inviata"... Ma non posso effettivamente verificare se l'ho ricevuto perché adesso non posso controllare. Stasera ti faccio sapere!


    Inviato dal mio GT-I9300 usando Androidiani App

  5. #4
    Senior Droid


    Registrato dal
    Sep 2010
    Messaggi
    380
    Smartphone
    S6 - S3

    Ringraziamenti
    72
    Ringraziato 16 volte in 16 Posts
    Predefinito

    Il file viene inviato, ma su libero.it non me lo ritrovo............

    Certo probabilmente è un bug!

  6. #5
    Baby Droid


    Registrato dal
    Oct 2012
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    grazie, allora un problema c'è, dannazione!!
    tra l'altro in questi giorni mi è anche capitato un paio di volte di risvegliare il telefono e trovarlo in attesa del pin della sim... come se si fosse disattivato o spento temporaneamente. tutto ciò non mi piace per niente.

  7. #6
    Androidiano L'avatar di Lucaice


    Registrato dal
    May 2010
    Messaggi
    179

    Ringraziamenti
    10
    Ringraziato 8 volte in 8 Posts
    Predefinito

    direi che è un bug,,,ma quindi con ICS funzianava tranquillamente?

    sempre più voglia di aspettare l'aggiornamento di dicembre con il multiview

  8. #7
    Baby Droid


    Registrato dal
    Oct 2012
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ah boh, non ho mai avuto ICS...

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy