CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: alecora con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: bluemask con ben 6 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 66 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Problema fotocamera dopo cm12 ecc

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Senior Droid L'avatar di frane99


    Registrato dal
    Dec 2012
    LocalitÓ
    Estero
    Messaggi
    673
    Smartphone
    S5830i , Iphone 4s

    Ringraziamenti
    86
    Ringraziato 30 volte in 30 Posts
    Predefinito

    Problema fotocamera dopo cm12 ecc

    Salve raga avrei bisogno con urgenza del vostro aiuto perfavore.... ho installato oggi la cm 12 dove ho iniziato ad avere problemi alla fotocamera , poi con una patch trovata su internet flashandola da recovery , ho risolto... ma ora che sono tornato al firmware stock samsung (l'ultimo) ricevo un errore quando apro la fotocamera : " errore server riavvia fotocamera" ....
    come risolvo??? vi prego aiutatemi !!
    se ti sono stato d'aiuto cloaca sul tasto thanks

  2.  
  3. #2
    Super Moderator L'avatar di jonn


    Registrato dal
    May 2012
    Messaggi
    16,688
    Smartphone
    S5 Duos SM-G900FD K Zoom C115

    Ringraziamenti
    845
    Ringraziato 4,299 volte in 3,680 Posts
    Predefinito

    Quote Originariamente inviato da Francescoestero99 Visualizza il messaggio
    Salve raga avrei bisogno con urgenza del vostro aiuto perfavore.... ho installato oggi la cm 12 dove ho iniziato ad avere problemi alla fotocamera , poi con una patch trovata su internet flashandola da recovery , ho risolto... ma ora che sono tornato al firmware stock samsung (l'ultimo) ricevo un errore quando apro la fotocamera : " errore server riavvia fotocamera" ....
    come risolvo??? vi prego aiutatemi !!
    ciao...
    hai flashato il firmware sbagliato....
    trovi i link : https://www.androidiani.com/forum/sa...ml#post6613104....

    se ci sono problemi continua lý....
    chiudo...
    Spoiler:

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy