CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: misterdigex con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 12 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 56 Thanks ricevuti nell'ultimo mese

Pagina 4 di 4 primaprima ... 234
Visualizzazione dei risultati da 31 a 35 su 35
Discussione:

Thread : PROBLEMI WIFI S4 VE (I9515)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #31
    Androidiano


    Registrato dal
    Mar 2013
    Messaggi
    162

    Ringraziamenti
    33
    Ringraziato 8 volte in 8 Posts
    Predefinito

    stavo riflettendo, non può essere che magari kitkat ancora non "supporta" il wifi a 5 ghz? il mio modem ha le due bande a 2.4 e 5

    Inviato dal mio GT-I9515 usando Androidiani App

  2.  
  3. #32
    Baby Droid


    Registrato dal
    Aug 2011
    Località
    Bolzano
    Messaggi
    24

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve! Ho un problema che non riesco a risolvere: mi sono accorto che il mio smartphone non vuole più connettersi al modem di casa e penso che sia per il fatto che tale rete viene considerata “Salvato, Protetto” mentre il tablet figura solo “Salvato” e perciò si connette regolarmente.
    Da cosa può dipendere? Quale impostazione sarà stata da me inavvertitamente cambiata?
    Chiedo gentile aiuto.
    Grazie e salutoni.

  4. #33
    Moderatore SENIOR L'avatar di jonn


    Registrato dal
    May 2012
    Messaggi
    16,291
    Smartphone
    S5 Duos SM-G900FD K Zoom C115

    Ringraziamenti
    655
    Ringraziato 4,169 volte in 3,592 Posts
    Predefinito

    Quote Originariamente inviato da sergino13 Visualizza il messaggio
    Salve! Ho un problema che non riesco a risolvere: mi sono accorto che il mio smartphone non vuole più connettersi al modem di casa e penso che sia per il fatto che tale rete viene considerata “Salvato, Protetto” mentre il tablet figura solo “Salvato” e perciò si connette regolarmente.
    Da cosa può dipendere? Quale impostazione sarà stata da me inavvertitamente cambiata?
    Chiedo gentile aiuto.
    Grazie e salutoni.
    Ciao. .
    Unisco al thered dedicato. ..
    Hai già provato al eliminare la connessione da smartphone ?
    E a riavviare router e smartphone?
    Spoiler:

  5. #34
    Baby Droid


    Registrato dal
    Aug 2011
    Località
    Bolzano
    Messaggi
    24

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Grazie 1000! Ora funziona perfettamente seguendo il tuo consiglio.
    Buon weekend.

  6. #35
    Moderatore SENIOR L'avatar di jonn


    Registrato dal
    May 2012
    Messaggi
    16,291
    Smartphone
    S5 Duos SM-G900FD K Zoom C115

    Ringraziamenti
    655
    Ringraziato 4,169 volte in 3,592 Posts
    Predefinito

    Quote Originariamente inviato da sergino13 Visualizza il messaggio
    Grazie 1000! Ora funziona perfettamente seguendo il tuo consiglio.
    Buon weekend.
    Di nulla...
    Grazie! Altrettanto!
    Spoiler:

Pagina 4 di 4 primaprima ... 234

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy