CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 28 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 59 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 10 su 10
Discussione:

[RISOLTO]Rumore interno S6 quando avvio la fotocamera

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Jul 2012
    Messaggi
    291

    Ringraziamenti
    37
    Ringraziato 6 volte in 6 Posts
    Predefinito

    [RISOLTO]Rumore interno S6 quando avvio la fotocamera

    Come da titolo... quando avvio la fotocamera col doppio tap fa un rumore strano che si ripresenta anche se di minore entità se l'app è in cash cosa potrebbe essere?

    è possibile caricare un file audio? avrei la registrazione...

  2.  
  3. #2
    Androidiano


    Registrato dal
    Sep 2012
    Messaggi
    121

    Ringraziamenti
    3
    Ringraziato 9 volte in 8 Posts
    Predefinito

    Una specie di ronzio?

    Inviato dal mio A100 usando Androidiani App

  4. #3
    Androidiano


    Registrato dal
    Jul 2012
    Messaggi
    291

    Ringraziamenti
    37
    Ringraziato 6 volte in 6 Posts
    Predefinito

    esatto... hai qualche idea?

  5. #4
    Senior Droid L'avatar di manudroide


    Registrato dal
    Jul 2011
    Messaggi
    559

    Ringraziamenti
    40
    Ringraziato 64 volte in 58 Posts
    Predefinito

    Provato col mio con l'orecchio sulla fotocamera posteriore e doppio tap tasto centrale, non sento nessun ronzio.

  6. #5
    Androidiano


    Registrato dal
    Sep 2012
    Messaggi
    121

    Ringraziamenti
    3
    Ringraziato 9 volte in 8 Posts
    Predefinito

    Il mio è in assistenza proprio per quel ronzio

    Inviato dal mio A100 usando Androidiani App

  7. #6
    Androidiano


    Registrato dal
    Jul 2012
    Messaggi
    291

    Ringraziamenti
    37
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Ho scoperto che il ronzio è causato dall'otturatore danneggiato,fortunatamente è coperto da garanzia.

    Però Il cell mi è strusciato e si è graffiato di lato,non è che per questo pensano sia caduto e non l'accettano in garanzia?

    P.s. è possibile riverniciare le cornici? IMG-20150619-WA0001.jpg

  8. #7
    Androidiano VIP L'avatar di cleto84


    Registrato dal
    Jul 2011
    Località
    Molise
    Messaggi
    1,595
    Smartphone
    Samsung Galaxy s4

    Ringraziamenti
    417
    Ringraziato 635 volte in 437 Posts
    Predefinito

    Ed ecco che anche io ho questo rumore. Non succede sempre. Ma quando succede dura anche 2 3 secondi. Ed è abbastanza forte.
    Mi scoccia proprio mandarlo in assistenza, ma penso sia proprio necessario. Comunque le foto vengono bene. Nessun problema nello scatto. C'è solo questo rumore di avvio. Volevo chiedere a chi è incappato in questo problema se in assistenza è stato risolto, quali sono stati i tempi di riparazione.
    Domanda ot. Io che ho un s6 italia se lo registro sul sito Samsung avrò diritto alla riparazione veloce del telefono? E al ritiro a domicilio. Non mi sono mai informato su questa cosa. Grazie a chi vorrà riprendere
    EDIT: il telefono non è mai ceduto.
    --
    Samsung Galaxy S4-- Asus Transformer TF300T
    --


    Se il mio aiuto ti ha tolto qualche dubbio ringrazia con un Thanks


    Se volete provare qualcosa di davvero utile per personalizzare il vostro Samsung S4 provate i Moduli Xposed

  9. #8
    Senior Droid


    Registrato dal
    Aug 2011
    Messaggi
    453

    Ringraziamenti
    21
    Ringraziato 41 volte in 38 Posts
    Predefinito

    Quote Originariamente inviato da cleto84 Visualizza il messaggio
    Ed ecco che anche io ho questo rumore. Non succede sempre. Ma quando succede dura anche 2 3 secondi. Ed è abbastanza forte.
    Mi scoccia proprio mandarlo in assistenza, ma penso sia proprio necessario. Comunque le foto vengono bene. Nessun problema nello scatto. C'è solo questo rumore di avvio. Volevo chiedere a chi è incappato in questo problema se in assistenza è stato risolto, quali sono stati i tempi di riparazione.
    Domanda ot. Io che ho un s6 italia se lo registro sul sito Samsung avrò diritto alla riparazione veloce del telefono? E al ritiro a domicilio. Non mi sono mai informato su questa cosa. Grazie a chi vorrà riprendere
    EDIT: il telefono non è mai ceduto.
    Ciao, si basta che lo registri su samsung people e avrai duri top all'assistenza face to face di samsung.. Ovviamente solo nei centri platinum e forse gold...

  10. Il seguente Utente ha ringraziato xxvincixx per il post:

    cleto84 (02-07-15)

  11. #9
    Androidiano


    Registrato dal
    Sep 2012
    Messaggi
    121

    Ringraziamenti
    3
    Ringraziato 9 volte in 8 Posts
    Predefinito

    Si cambiata la fotocamera e ora nn lo fa piu

    Inviato dal mio A100 usando Androidiani App

  12. Il seguente Utente ha ringraziato mircx86 per il post:

    cleto84 (03-07-15)

  13. #10
    Androidiani Power User L'avatar di Misterx86


    Registrato dal
    Oct 2011
    Località
    Modena
    Messaggi
    15,274
    Smartphone
    Samsung Galaxy S4; S2

    Ringraziamenti
    1,683
    Ringraziato 5,263 volte in 4,072 Posts
    Predefinito

    Quote Originariamente inviato da mircx86 Visualizza il messaggio
    Si cambiata la fotocamera e ora nn lo fa piu

    Inviato dal mio A100 usando Androidiani App
    Perfetto..... Chiudo allora

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy