CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 14 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 82 Thanks ricevuti nell'ultimo mese

Pagina 1 di 2 12 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 11
Discussione:

3g sparito!!

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Jan 2012
    Località
    Usmate (MB)
    Messaggi
    136
    Smartphone
    Galaxy S7 ,Asus ZenPad 10 Z300

    Ringraziamenti
    4
    Ringraziato 4 volte in 4 Posts
    Predefinito

    3g sparito!!

    Buongiorno a tutti.
    Volevo chiedervi come posso fare per ripristinare la connessione dati sul mio P7500 wifi+3g.Fino a poco tempo fa andava normalmente (faccio presente che lo uso quasi sempre sotto wifi per cui non saprei dire con esattezza quando ha smesso di funzionare)
    Ho una sim TIM, dice che si registra sulla rete ma non va in internet....
    Allego screenshot per maggiore chiarezza

    Screenshot_2012-12-01-14-05-19.jpg

  2.  
  3. #2
    Androidiano


    Registrato dal
    Jan 2012
    Località
    Usmate (MB)
    Messaggi
    136
    Smartphone
    Galaxy S7 ,Asus ZenPad 10 Z300

    Ringraziamenti
    4
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Risolto


    Inviato dal mio GT-P7500 usando Androidiani App

  4. #3
    Baby Droid


    Registrato dal
    Dec 2012
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    CIAO IO HO LO STESSO PROBLEMA CON SCHEDA DATI TIM da oggi non mi va piu' in 3g , le sto provando tutte anche l' assistenza tim, ma niente tu come hai risolto grazie.
    Io sono passato dal 3.2 al 4.0.4 .
    Grazie giampy

  5. #4
    Androidiano


    Registrato dal
    Jan 2012
    Località
    Usmate (MB)
    Messaggi
    136
    Smartphone
    Galaxy S7 ,Asus ZenPad 10 Z300

    Ringraziamenti
    4
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Ti ho risposto in pm.Ciao

  6. #5
    Baby Droid


    Registrato dal
    Feb 2011
    Località
    Trieste
    Messaggi
    34

    Ringraziamenti
    3
    Ringraziato 1 volta in 1 Post
    Predefinito

    Magari se scritto qui potrebbe essere utile anche ad altri, complimenti.

  7. #6
    Androidiano


    Registrato dal
    Jan 2012
    Località
    Usmate (MB)
    Messaggi
    136
    Smartphone
    Galaxy S7 ,Asus ZenPad 10 Z300

    Ringraziamenti
    4
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Il tuo complimenti è ironico??
    Gli ho risposto in pm semplicemente perché me lo ha chiesto lui,è perché non credevo interessasse ad altri,visto che il post era in evidenza da tempo e nessuno aveva risposto...
    Comunque in ogni caso era un problema di credito sulla scheda dovuto ad una errata configurazione dell'APN.


    Inviato dal mio GT-I9100 usando Androidiani App

  8. #7
    Baby Droid


    Registrato dal
    Feb 2011
    Località
    Trieste
    Messaggi
    34

    Ringraziamenti
    3
    Ringraziato 1 volta in 1 Post
    Predefinito

    Certo che era ironico, il principio di un forum è anche quello di condividere le informazioni con tutti gli altri.
    Grazie comunque per aver risposto.

  9. #8
    Androidiano


    Registrato dal
    Jan 2012
    Località
    Usmate (MB)
    Messaggi
    136
    Smartphone
    Galaxy S7 ,Asus ZenPad 10 Z300

    Ringraziamenti
    4
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Beh....allora potevi essere più gentile ed educato e chiedermelo semplicemente....
    Non lesino mai aiuti e consigli a chi me li chiede gentilmente....per quanto ne possa...

  10. #9
    Baby Droid


    Registrato dal
    Feb 2011
    Località
    Trieste
    Messaggi
    34

    Ringraziamenti
    3
    Ringraziato 1 volta in 1 Post
    Predefinito

    Io non parlerei di educazione, altrimenti mi vedo costretto a ricordarti che chi ha sbagliato in questo contesto non sono certo io, per gli aiuti non ne ho chiesto e non ne voglio, mi rimane difficile capire il perchè non si ammettono determinati errori invece di attaccare chi te li fa notare, e si l'orgoglio ferito, al fine di rendere utilità per tutti i lettori. Con questo ritengo chiuso l'argomento grazie

  11. #10
    Androidiano


    Registrato dal
    Jan 2012
    Località
    Usmate (MB)
    Messaggi
    136
    Smartphone
    Galaxy S7 ,Asus ZenPad 10 Z300

    Ringraziamenti
    4
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Per me è chiuso più che mai...
    Sono sempre più che disponibile.a.dare consigli e ad aiutare chi ne avesse bisogno....dico solo che se mi avessi chiesto cortesemente di postare la.soluzione anziché farmi dei complimenti ironici lo avrei fatto(come ho comunque fatto) a cuor leggero.
    Passo e chiudo.


    Inviato dal mio GT-I9100 usando Androidiani App

Pagina 1 di 2 12 ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy