CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 15 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 14 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 82 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

LineageOS - Tutto ok ma...

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Dec 2012
    Messaggi
    10

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    LineageOS - Tutto ok ma...

    Ciao amici, siccome il mio fido Tab S 10.5 LTE ha cominciato a darmi problemi di spazio insufficiente per aggiornare le app, ho pensato bene di installare LineageOS seguendo una guida che ho trovato da qualche parte.
    È andato tutto bene e funziona tutto (tranne l'orologio google, ma ne ho installato un altro) ma ci sono dei problemi di natura estetica.
    Invio un'immagine per essere più chiaro: https://it.imgbb.com/
    Il launcher che ho usato è il Nova, ma ho lo stesso problema con Trebuchet, Google Now e altri due o tre che ho provato.
    Vedete tutto quello spazio vuoto a destra e a sinistra delle icone? È spazio inutilizzabile, non posso aggiungere icone. Vedete anche la barra di ricerca? Non me la fa allungare più di così. Tuttavia le app funzionano perfettamente e utilizzano lo schermo come dovrebbero. Il problema non si presenta in modalità ritratto (con lo schermo in verticale voglio dire): le icone si distribuiscono su tutto lo spazio disponibile.
    Ho cercato il sistema per modificare il reticolo delle icone ma non ho trovato niente di utile.
    Voi sapete cosa succede e se si può risolvere in qualche modo? È solo una questione estetica, ma mi dà molto fastidio...
    Ciao a tutti e grazie.

  2.  
  3. #2
    Senior Droid L'avatar di visualdrome


    Registrato dal
    May 2011
    Località
    Aosta
    Messaggi
    378

    Ringraziamenti
    63
    Ringraziato 19 volte in 18 Posts
    Predefinito

    Ciao, scusa il ritardo ma sto uscendo da un periodo infernale (e ne uscirò completamente a giugno...).
    Alla fine hai risolto?
    In generale come ti trovi? Anche io ho da un po di mesi Lineage 14.1 con Android 7.1
    va così così a me: si scarica "un po" velocemente (mi sembra, ma niente di problematico), in caso di non utilizzo per un paio di minuti perde l'accoppiamento con la tastiera bluetooth, il volume è un po basso nella visione di film.
    A te come va? Sai se ci sono nuovi firmware in giro )a me sembra di no)?
    Motorola Moto G 16Gb (Android 6.0)
    Samsung Galaxy Tab S 10.5 LTE SM-T805 (Android 6.0.1)
    Samsung Galaxy i9003 con: (Gingerbread 2.3.6 / KitKat 4.2.2)
    www.visualdrome.net

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy