CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 24 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 115 Thanks ricevuti nell'ultimo mese

Pagina 214 di 668 primaprima ... 114164204212213214215216224264314 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 2,131 a 2,140 su 6675
Discussione:

[ROM][ICS][IMM76L] CyanogenMod 9 RC (Build 1)

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #2131
    Senior Droid L'avatar di TOROROSSO76


    Registrato dal
    Jun 2011
    Messaggi
    986
    Smartphone
    apollo lite,nubia z7 max

    Ringraziamenti
    54
    Ringraziato 196 volte in 170 Posts
    Predefinito

    Hai provato ad alzare il volume del audio?

  2.  
  3. #2132
    Senior Droid


    Registrato dal
    Oct 2011
    Messaggi
    874

    Ringraziamenti
    17
    Ringraziato 53 volte in 45 Posts
    Predefinito

    Ragazzi a me questa alpha 6 mi ha deluso... non so voi ma a me mi ha deluso. Mi spiego

    Quando gioco a dead trigger lagga tantissimo (sulla 5 non accadeva) e si riavvia da solo mentre gioco o.o
    ╔ lentissima a caricare tutto quando accendo il wonder, Ú lenta quando esce da alcune app, il browser va spesso in force close, ho sempre e solo 20/30mb di ram liberi (prima ne avevo 150/160), la batteria va giu che Ú una meraviglia (prima arrivavo a fine giornata con un bel 30%) ora con lo stesso utizzo arrivo a pranzo... :-( ci vuole un kernel nuovo se no abbiamo solo una ginger con nome ics speriamo bene...
    Se no provo la aokp ics. Come sta messa a fotocamera quella?


    Inviato dal mio GT-I8150 usando Androidiani App

  4. #2133
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    82

    Ringraziamenti
    10
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da hypnos17
    Non so le miglori sono aokp based...cm9 ci sono paranoidandroid ma Ŕ quella che potrebbe generare abbastanza incompatibilitÓ..non rischiare e aspetta qualche giorno..poi sei libero

    Inviato dal mio GT-I9001 con Tapatalk 2

    Nessun problema rilevato, almeno per il momento con la paranoidandroid


    Inviato dal mio GT-I8150 usando Androidiani App

  5. #2134
    Androidiano VIP L'avatar di fratoff91


    Registrato dal
    Nov 2010
    Messaggi
    2,571

    Ringraziamenti
    263
    Ringraziato 677 volte in 373 Posts
    Predefinito

    Quote Originariamente inviato da androidkings Visualizza il messaggio
    Ragazzi a me questa alpha 6 mi ha deluso... non so voi ma a me mi ha deluso. Mi spiego

    Quando gioco a dead trigger lagga tantissimo (sulla 5 non accadeva) e si riavvia da solo mentre gioco o.o
    ╔ lentissima a caricare tutto quando accendo il wonder, Ú lenta quando esce da alcune app, il browser va spesso in force close, ho sempre e solo 20/30mb di ram liberi (prima ne avevo 150/160), la batteria va giu che Ú una meraviglia (prima arrivavo a fine giornata con un bel 30%) ora con lo stesso utizzo arrivo a pranzo... :-( ci vuole un kernel nuovo se no abbiamo solo una ginger con nome ics speriamo bene...
    Se no provo la aokp ics. Come sta messa a fotocamera quella?


    Inviato dal mio GT-I8150 usando Androidiani App
    No, Ŕ successo qualcosa che non doveva quando l'hai installata perchÚ problemi del genere non ne ho assolutamente.. Anzi la build 6 Ŕ migliore in tutto quello che hai detto.. Prova a riflasharla..

    Inviato dal mio GT-I8150 cm9 usando Tapatalk 2 Pro

  6. #2135
    Androidiano VIP L'avatar di hypnos17


    Registrato dal
    May 2012
    LocalitÓ
    Pan Daemonium
    Messaggi
    9,436
    Smartphone
    Galaxy s plus

    Ringraziamenti
    1,540
    Ringraziato 3,444 volte in 2,652 Posts
    Predefinito

    Quote Originariamente inviato da GreenRabbit Visualizza il messaggio
    Nessun problema rilevato, almeno per il momento con la paranoidandroid


    Inviato dal mio GT-I8150 usando Androidiani App
    Hai flashato una rom s+????

    Inviato dal mio GT-I9001 con Tapatalk 2

  7. #2136
    Androidiano VIP L'avatar di hypnos17


    Registrato dal
    May 2012
    LocalitÓ
    Pan Daemonium
    Messaggi
    9,436
    Smartphone
    Galaxy s plus

    Ringraziamenti
    1,540
    Ringraziato 3,444 volte in 2,652 Posts
    Predefinito

    fratto mi sa che qualche tempo fa hai linkato un modo per far riconoscere entrambe le memorie da accesso..me lo ridai? Grazie

    Inviato dal mio GT-I9001 con Tapatalk 2

  8. #2137
    Baby Droid


    Registrato dal
    Jan 2012
    Messaggi
    45

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    come mai non mi riproduce i video in formato AVI???
    Con Ginger non ho mai avuto problemi

  9. #2138
    Senior Droid L'avatar di TOROROSSO76


    Registrato dal
    Jun 2011
    Messaggi
    986
    Smartphone
    apollo lite,nubia z7 max

    Ringraziamenti
    54
    Ringraziato 196 volte in 170 Posts
    Predefinito

    Quote Originariamente inviato da GreenRabbit Visualizza il messaggio
    Nessun problema rilevato, almeno per il momento con la paranoidandroid


    Inviato dal mio GT-I8150 usando Androidiani App
    scusa ma tu hai il galaxy w e hai installato una rom del gs+?

  10. #2139
    Androidiano L'avatar di gallo93


    Registrato dal
    Jul 2012
    Messaggi
    202
    Smartphone
    LG G2, Galaxy SII

    Ringraziamenti
    21
    Ringraziato 10 volte in 8 Posts
    Predefinito

    Quote Originariamente inviato da TOROROSSO76
    Hai provato ad alzare il volume del audio?

    Si si il volume Ŕ al massimo i suoni sono tutti attivati ma non si sente niente!


    Inviato dal mio Galaxy Nexus usando Androidiani App

  11. #2140
    Senior Droid L'avatar di TOROROSSO76


    Registrato dal
    Jun 2011
    Messaggi
    986
    Smartphone
    apollo lite,nubia z7 max

    Ringraziamenti
    54
    Ringraziato 196 volte in 170 Posts
    Predefinito

    Quote Originariamente inviato da gallo93 Visualizza il messaggio
    Si si il volume Ŕ al massimo i suoni sono tutti attivati ma non si sente niente!


    Inviato dal mio Galaxy Nexus usando Androidiani App
    se vai in impostazioni audio/volume.il primo in alto.nel mio funziona bene.

Pagina 214 di 668 primaprima ... 114164204212213214215216224264314 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy