CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: pumaro con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 25 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 95 Thanks ricevuti nell'ultimo mese

Pagina 39 di 668 primaprima ... 2937383940414989139539 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 381 a 390 su 6675
Discussione:

[ROM][ICS][IMM76L] CyanogenMod 9 RC (Build 1)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #381
    Androidiano VIP L'avatar di pasquale9620


    Registrato dal
    Feb 2012
    Località
    Caserta
    Messaggi
    1,537
    Smartphone
    Galaxy W

    Ringraziamenti
    162
    Ringraziato 199 volte in 171 Posts
    Predefinito

    Quote Originariamente inviato da androidkings Visualizza il messaggio
    Ok domani che avrò il PC col wi fi nuovo (adesso ho internet dal cell e scarico troppi mega per uppare cose) Domani ci saranno gli screenshots
    Ma visto che pare che solo a me fa cosi cosa significa? Come si potrebbe spiegare questo fatto anomalo?

    Inviato dal mio GT-I8150 usando Androidiani App
    E quello che mi chiedo anch'io!!
    Perchè a te "va" e a noi no???

  2.  
  3. #382
    Androidiano L'avatar di darko8


    Registrato dal
    Jan 2012
    Messaggi
    223

    Ringraziamenti
    9
    Ringraziato 9 volte in 9 Posts
    Predefinito

    mi da questo problema installo tutto come la 1 e va da Dio finché non spengo il cell una volta spento quando lo riaccendo rimane piantato sul bootanimation iniziale vi è capitato o succede solo me

    Inviato dal mio iPhone 4S CM9

  4. #383
    Androidiano VIP L'avatar di pasquale9620


    Registrato dal
    Feb 2012
    Località
    Caserta
    Messaggi
    1,537
    Smartphone
    Galaxy W

    Ringraziamenti
    162
    Ringraziato 199 volte in 171 Posts
    Predefinito

    Quote Originariamente inviato da darko8 Visualizza il messaggio
    mi da questo problema installo tutto come la 1 e va da Dio finché non spengo il cell una volta spento quando lo riaccendo rimane piantato sul bootanimation iniziale vi è capitato o succede solo me

    Inviato dal mio iPhone 4S CM9
    No a me andava tutto bene.
    Prova a flashare di nuovo.
    Forse qualche problema dei wipe?? Io li faccio sempre tutti prima di flashare le ROM.

  5. #384
    NightHawk2
    Guest
    Predefinito

    raga ma è normale che il file manager non mi legga la sd????
    Ultima modifica di NightHawk2; 21-05-12 alle 16:17

  6. #385
    Androidiano VIP L'avatar di fratoff91


    Registrato dal
    Nov 2010
    Messaggi
    2,571

    Ringraziamenti
    263
    Ringraziato 677 volte in 373 Posts
    Predefinito

    Quote Originariamente inviato da androidkings Visualizza il messaggio
    Ok domani che avrò il PC col wi fi nuovo (adesso ho internet dal cell e scarico troppi mega per uppare cose) Domani ci saranno gli screenshots
    Ma visto che pare che solo a me fa cosi cosa significa? Come si potrebbe spiegare questo fatto anomalo?

    Inviato dal mio GT-I8150 usando Androidiani App
    Non ne ho idea.. Dato che ci sei estrai l'apk della camera e uppa anche quello..

    Inviato dal mio Galaxy W con Tapatalk 2 Pro

  7. #386
    Androidiano VIP L'avatar di pasquale9620


    Registrato dal
    Feb 2012
    Località
    Caserta
    Messaggi
    1,537
    Smartphone
    Galaxy W

    Ringraziamenti
    162
    Ringraziato 199 volte in 171 Posts
    Predefinito

    Quote Originariamente inviato da NightHawk2 Visualizza il messaggio
    raga ma è normale che il file manager non mi legga la sd????Inoltre non riesco a copiare i contatti da sim al telefono...help!!!
    Come non la legge??
    Allora prova a scaricare Astro o ES Gestore File sono i migliori!!

  8. #387
    NightHawk2
    Guest
    Predefinito

    ho scaricato astro ma quando vado in external_sd mi dice cartella vuota....il bello è che poi nel lettore musicale mi riconosce i brani che ho nella sd!!!!!!
    Ultima modifica di NightHawk2; 21-05-12 alle 16:29

  9. #388
    Androidiano VIP L'avatar di fratoff91


    Registrato dal
    Nov 2010
    Messaggi
    2,571

    Ringraziamenti
    263
    Ringraziato 677 volte in 373 Posts
    Predefinito

    Quote Originariamente inviato da NightHawk2 Visualizza il messaggio
    ho scaricato astro ma quando vado in external_sd mi dice cartella vuota....il bello è che poi nel lettore musicale mi riconosce i brani che ho nella sd!!!!!!
    La sd si chiama emmc.. Devi andare sulla root del telefono e lì trovi emmc.. Quella è la sd..

    Inviato dal mio Galaxy W con Tapatalk 2 Pro

  10. #389
    NightHawk2
    Guest
    Predefinito

    perfetto risolto grz

  11. #390
    Senior Droid


    Registrato dal
    Oct 2011
    Messaggi
    874

    Ringraziamenti
    17
    Ringraziato 53 volte in 45 Posts
    Predefinito

    L apk lo prendo da foto explorer nella cartella system /app?


    Inviato dal mio GT-I8150 usando Androidiani App

Pagina 39 di 668 primaprima ... 2937383940414989139539 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy