CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Varioflex con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 20 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 115 Thanks ricevuti nell'ultimo mese

Pagina 42 di 668 primaprima ... 3240414243445292142542 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 411 a 420 su 6675
Discussione:

[ROM][ICS][IMM76L] CyanogenMod 9 RC (Build 1)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #411
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    17

    Ringraziamenti
    6
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Riguado il freeze dell orario? Vi capita anche a voi immagino

    Inviato dal mio GT-I8150

  2.  
  3. #412
    Androidiano


    Registrato dal
    Apr 2012
    Messaggi
    241

    Ringraziamenti
    26
    Ringraziato 12 volte in 12 Posts
    Predefinito

    ragazzi ho installato la cm9...che figata...però ho alcune domande e spero che qualcuno voglia aiutare questo povero ignorante:
    1 ho invertito prima di flashare la rom la memoria di massa con la micro sd....adesso con la cm9 nn capisco se la cosa si è mantenuta o meno
    2 dal computer ho preso l'app virtua tennis e messa sul cell via usb....la ritrovo stranamente nella cartella emmc...e nn funge...boh
    3 la cm9 era impostata con debug usb why?
    4 grazie in anticipo

  4. #413
    Senior Droid


    Registrato dal
    May 2012
    Messaggi
    714

    Ringraziamenti
    20
    Ringraziato 38 volte in 37 Posts
    Predefinito

    Ciao ragazzi. Allora oggi ho avuto la felice idea di flashare con CM9. Allora adesso è bloccato così:
    fotodel220512alle1318co.jpg
    Devo aspettare ? Cosa devo fare sennò ?

  5. #414
    Androidiano VIP L'avatar di fratoff91


    Registrato dal
    Nov 2010
    Messaggi
    2,571

    Ringraziamenti
    263
    Ringraziato 677 volte in 373 Posts
    Predefinito

    Quote Originariamente inviato da thundericky Visualizza il messaggio
    Ciao ragazzi. Allora oggi ho avuto la felice idea di flashare con CM9. Allora adesso è bloccato così:
    fotodel220512alle1318co.jpg
    Devo aspettare ? Cosa devo fare sennò ?
    Spiega cosa hai fatto..

    Inviato dal mio Galaxy W con Tapatalk 2 Pro

  6. #415
    Senior Droid


    Registrato dal
    Oct 2011
    Messaggi
    874

    Ringraziamenti
    17
    Ringraziato 53 volte in 45 Posts
    Predefinito

    Allora stasera posto screen della fotocamera. Nel frattempo in che modo posso aiutarvi?


    Inviato dal mio GT-I8150 usando Androidiani App

  7. #416
    Senior Droid


    Registrato dal
    Feb 2012
    Località
    Milano
    Messaggi
    463
    Smartphone
    [ LG P880 4X HD ]

    Ringraziamenti
    6
    Ringraziato 9 volte in 8 Posts
    Predefinito

    Ciao a tutti !! sto usando la Cm9 da 110 ore , cosa che prima era impossibile con tutti i riavvi automatici e balle varie...Devo dire che sono soddisfatto. poco fa ho guardato qui : https://github.com/arco/ e ho visto che arco ha pubblicato un aggiornamento alla nostra cm9 , ma non riesco a capire di quale parte del sistema si tratta..

    Enable BOARD_ADRENO_DECIDE_TEXTURE_TARGET


    Secondo voi e un qualcosa che ha a che fare con la telecamera o driver grafici ?

  8. #417
    Androidiano


    Registrato dal
    Apr 2012
    Messaggi
    241

    Ringraziamenti
    26
    Ringraziato 12 volte in 12 Posts
    Predefinito

    thundericky...prova a togliere la batteria e ad accenderlo in modalità recovery(vol su+ home +power) e a reinstallare il tuo backup.....sperando tu l'abbia fatto....poi magari ci riprovi con la cm9....hai flashato le gapps? forse è quello....

  9. #418
    Senior Droid


    Registrato dal
    May 2012
    Messaggi
    714

    Ringraziamenti
    20
    Ringraziato 38 volte in 37 Posts
    Predefinito

    Quote Originariamente inviato da fratoff91 Visualizza il messaggio
    Spiega cosa hai fatto..

    Inviato dal mio Galaxy W con Tapatalk 2 Pro
    Ho risolto. Per quelli che succede come me. Dovete spegnere il telefono mandandolo in recovery e poi fate un factory reset e tutto riparte.

  10. #419
    Senior Droid


    Registrato dal
    May 2012
    Messaggi
    714

    Ringraziamenti
    20
    Ringraziato 38 volte in 37 Posts
    Predefinito

    Quote Originariamente inviato da djdu Visualizza il messaggio
    thundericky...prova a togliere la batteria e ad accenderlo in modalità recovery(vol su+ home +power) e a reinstallare il tuo backup.....sperando tu l'abbia fatto....poi magari ci riprovi con la cm9....hai flashato le gapps? forse è quello....
    Si comunque ho fatto backup e ho flashato correttamente

  11. #420
    NightHawk2
    Guest
    Predefinito

    Ehm una domanda.....come rimettere le applicazioni che avevo salvato sul server di google???

Pagina 42 di 668 primaprima ... 3240414243445292142542 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy