CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 24 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 115 Thanks ricevuti nell'ultimo mese

Pagina 661 di 668 primaprima ... 161561611651659660661662663 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 6,601 a 6,610 su 6675
Discussione:

[ROM][ICS][IMM76L] CyanogenMod 9 RC (Build 1)

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #6601
    Senior Droid


    Registrato dal
    Feb 2012
    Messaggi
    432
    Smartphone
    Samsung Galaxy S4 i9505

    Ringraziamenti
    27
    Ringraziato 12 volte in 12 Posts
    Predefinito

    Quote Originariamente inviato da NiloGlock Visualizza il messaggio
    Si, quello linkato prima uno zip flashabile che ti evita appunto di passare per odin
    E per il kernel?
    Samsung S4 16 GB

  2.  
  3. #6602
    Androidiano L'avatar di carlettodj


    Registrato dal
    Feb 2012
    Messaggi
    175
    Smartphone
    Xiaomi Mi A1

    Ringraziamenti
    14
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da NiloGlock Visualizza il messaggio
    Non ho idea... A questo punto vai di sideload: https://www.androidiani.com/forum/sa...-sideload.html
    grazie ma questa voce nella twrp recovery non c':

    Install zip from sideload.

  4. #6603
    Senior Droid


    Registrato dal
    Feb 2012
    Messaggi
    432
    Smartphone
    Samsung Galaxy S4 i9505

    Ringraziamenti
    27
    Ringraziato 12 volte in 12 Posts
    Predefinito

    Ciao, ho messo su questa ROM un paio di mesi fa.. Dopo un po ha iniziato con impuntamenti sul robottino iniziale CM, ho fatto un wipe data ed ripartito ma si impuntava sta volta su whats app.. Ora si spento e non si accende, o meglio ogni tanto parte con la scritta Samsung e poi si rispegne. In carica non ci va, devo caricargli la batteria magari con un altro galaxy W? ovviamente poi cambio ROM..
    Samsung S4 16 GB

  5. #6604
    Androidiano VIP L'avatar di Andreagia94


    Registrato dal
    Aug 2013
    Localit
    Floridia, Sicilia
    Messaggi
    1,981
    Smartphone
    Google Nexus 5X

    Ringraziamenti
    395
    Ringraziato 715 volte in 515 Posts
    Predefinito

    Su whatsapp ti vanno le note vocali?
    LG Google Nexus 5X (Carbon)

    ROM: Nougat Stock 7.0 & Kernel 3.10


    Miei lavori su S Plus: Slim CyanogenMod 11.0 - 12.0/1 (Slim CM)


    Miei lavori su S3 Neo: Slim CyanogenMod 11.0

    --> Se ti sono stato utile, THANKS in basso a sinistra! <--

  6. #6605
    Senior Droid


    Registrato dal
    Feb 2012
    Messaggi
    432
    Smartphone
    Samsung Galaxy S4 i9505

    Ringraziamenti
    27
    Ringraziato 12 volte in 12 Posts
    Predefinito

    Quote Originariamente inviato da Andreagia94 Visualizza il messaggio
    Su whatsapp ti vanno le note vocali?
    Ora non riesco ad accenderlo, comunque si impuntava, bloccava..non so le note vocali.. di un amico
    Samsung S4 16 GB

  7. #6606
    Senior Droid


    Registrato dal
    Feb 2012
    Messaggi
    432
    Smartphone
    Samsung Galaxy S4 i9505

    Ringraziamenti
    27
    Ringraziato 12 volte in 12 Posts
    Predefinito

    Quote Originariamente inviato da steblink Visualizza il messaggio
    Ciao, ho messo su questa ROM un paio di mesi fa.. Dopo un po ha iniziato con impuntamenti sul robottino iniziale CM, ho fatto un wipe data ed ripartito ma si impuntava sta volta su whats app.. Ora si spento e non si accende, o meglio ogni tanto parte con la scritta Samsung e poi si rispegne. In carica non ci va, devo caricargli la batteria magari con un altro galaxy W? ovviamente poi cambio ROM..
    Nessuno ha consigli o supposizioni al proposito?
    Samsung S4 16 GB

  8. #6607
    Androidiano


    Registrato dal
    Dec 2012
    Messaggi
    116
    Smartphone
    Samsung Galaxy S3 Neo I9301

    Ringraziamenti
    13
    Ringraziato 12 volte in 12 Posts
    Predefinito

    Quote Originariamente inviato da steblink Visualizza il messaggio

    Nessuno ha consigli o supposizioni al proposito?
    A me ha iniziato all' improvviso a spegnersi, andare in bootloop alla schermata samsung e collegando il cavetto a volte andava in loop il simbolo della batteria con la clessidra. Pensavo fosse un problema software, era il tasto di accensione che tra sporco ed ossido restava premuto dando questo effetto ( me ne sono accorto schiacciandolo nella parte superiore non centralmente, veniva fuori meglio e pi velocemente). Una volta ripulito e spruzzato un po' di pulitore per contatti sparito il problema. Non se il tuo caso ma se ti va in bootloop.. controlla anche questo. Ciao

    Inviato dal mio GT-I8150 usando Androidiani App
    Elephone S7 stock

    YUNTAB TV BOX CS918 CORTEX-A9 RK3188
    Post per il firmware 20151026.104657

    SAMSUNG GALAXY TAB3 7 SM-T110
    file per il suo root qui

  9. #6608
    Senior Droid


    Registrato dal
    Feb 2012
    Messaggi
    432
    Smartphone
    Samsung Galaxy S4 i9505

    Ringraziamenti
    27
    Ringraziato 12 volte in 12 Posts
    Predefinito

    Quote Originariamente inviato da Tormento Visualizza il messaggio
    [quote name="steblink" post=6496040]

    Nessuno ha consigli o supposizioni al proposito?
    A me ha iniziato all' improvviso a spegnersi, andare in bootloop alla schermata samsung e collegando il cavetto a volte andava in loop il simbolo della batteria con la clessidra. Pensavo fosse un problema software, era il tasto di accensione che tra sporco ed ossido restava premuto dando questo effetto ( me ne sono accorto schiacciandolo nella parte superiore non centralmente, veniva fuori meglio e pi velocemente). Una volta ripulito e spruzzato un po' di pulitore per contatti sparito il problema. Non se il tuo caso ma se ti va in bootloop.. controlla anche questo. Ciao

    Inviato dal mio GT-I8150 usando Androidiani App[/QUOTE]

    Grazie della risposta..ma non credo sia il mio caso..non va in bootloop..quando arriva alla scritta Samsung iniziale si rispegne..

    Inviato dal mio GT-I9505G usando Androidiani App
    Samsung S4 16 GB

  10. #6609
    Androidiani Power User L'avatar di NiloGlock


    Registrato dal
    Feb 2013
    Localit
    Sassari
    Messaggi
    25,643
    Smartphone
    LG G2, LeMax 2

    Ringraziamenti
    2,562
    Ringraziato 6,824 volte in 5,301 Posts
    Predefinito

    Quote Originariamente inviato da steblink Visualizza il messaggio
    A me ha iniziato all' improvviso a spegnersi, andare in bootloop alla schermata samsung e collegando il cavetto a volte andava in loop il simbolo della batteria con la clessidra. Pensavo fosse un problema software, era il tasto di accensione che tra sporco ed ossido restava premuto dando questo effetto ( me ne sono accorto schiacciandolo nella parte superiore non centralmente, veniva fuori meglio e pi velocemente). Una volta ripulito e spruzzato un po' di pulitore per contatti sparito il problema. Non se il tuo caso ma se ti va in bootloop.. controlla anche questo. Ciao

    Inviato dal mio GT-I8150 usando Androidiani App
    Grazie della risposta..ma non credo sia il mio caso..non va in bootloop..quando arriva alla scritta Samsung iniziale si rispegne..

    Inviato dal mio GT-I9505G usando Androidiani App[/QUOTE]
    Prova a reinstallarla facendo anche un pristine: https://www.androidiani.com/forum/sa...ml#post3834545

  11. #6610
    Baby Droid


    Registrato dal
    Jan 2015
    Localit
    Ciampino
    Messaggi
    14

    Ringraziamenti
    4
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao,

    in altra discussione ho scritto di essere riuscito, finalmente, ad installare la CM9 e, essendo poco esperto, ho subito incontrato degli ostacoli. Ho quindi chiesto aiuto l ma NiloGlock mi ha chiesto di ripostare il tutto qui.

    1) Non sono riuscito a configurare l'account Google. Mi spiego meglio: in Impostazioni non ho trovato la sezione Account, come ho letto in una guida, e allora ho scelto Account e Sincrinizzazione, poi ho cliccato su Aggiungi Account e si aperta una schermata con 2 opzioni: Aziendale, Email. Ho scelto Email, nella schermata successiva ho immesso indirizzo e password, ho cliccato su Avanti, partita la verifica dei dati e dopo qualche secondo apparso un avviso: Impossibile connettersi in modo sicuro al server (Connection closed by peer). Altre volte l'avviso dice: Impossibile stabilire la connessione al server.

    Dove sbaglio?
    NiloGlock mi ha chiesto se sono sicuro di aver "di aver flashato le gapps?". Rispondo che non credo di averlo fatto, in quanto ho seguito una guida che non lo contemplava.

    Come si fa?

    2) Non trovo l'icona Play Store ed un'applicazione che uso: Radio FM.

    Come mai? Questa problematica legata alla precedente?

    Claudio

Pagina 661 di 668 primaprima ... 161561611651659660661662663 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy