CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 15 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 62 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

aiuto urgente rom mal riuscita!?

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jul 2012
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    aiuto urgente rom mal riuscita!?

    ciao a tutti sono nuovo qui sul forum!
    ho recentemente scoperto della possibilita di installare rom, e ho trovato la TermaRomGR.
    l ho scaricata e ho scaricato anche clockworkmod.
    sono andato in recovery mode e ho aperto clockwork...
    ho fatto il wipe data e cashe e ho fatto install from SD...
    ho cliccato sulla TermaRom, l ha installata e ho cliccato su reboot now...
    si e riavviato ma mi ha mostrato il logo di samsung galaxy y per una mezz oretta, poi mi sono stancato e ho riavviato.
    ma continuava a mostrarmi il logo.. ho provato ad andare in recovery mode ma non funziona... l unica cosa che ho scoperto che fa e che se schiaccio volume down invece che up va in odin mode ma il pc non lo rileva sul quale viene la scritta downloading... ma non credo che stia scaricando visto che non va su internet col 3G ma solo col WiFi...
    aiutatemi vi prego non so cosa fare!!!!!!

    grazie in anticipo e complimenti per il forum


    scusate se scrivo senza accenti e apostrofi ma ho la tastiera americana o inglese non ricordo xD

  2.  
  3. #2
    Androidiani Power User L'avatar di corradossj


    Registrato dal
    Dec 2011
    Località
    Albano Laziale (RM)
    Messaggi
    1,485
    Smartphone
    Samsung Galaxy ACE 2 - S4

    Ringraziamenti
    141
    Ringraziato 375 volte in 264 Posts
    Predefinito

    Quote Originariamente inviato da Fortaja96 Visualizza il messaggio
    ciao a tutti sono nuovo qui sul forum!
    ho recentemente scoperto della possibilita di installare rom, e ho trovato la TermaRomGR.
    l ho scaricata e ho scaricato anche clockworkmod.
    sono andato in recovery mode e ho aperto clockwork...
    ho fatto il wipe data e cashe e ho fatto install from SD...
    ho cliccato sulla TermaRom, l ha installata e ho cliccato su reboot now...
    si e riavviato ma mi ha mostrato il logo di samsung galaxy y per una mezz oretta, poi mi sono stancato e ho riavviato.
    ma continuava a mostrarmi il logo.. ho provato ad andare in recovery mode ma non funziona... l unica cosa che ho scoperto che fa e che se schiaccio volume down invece che up va in odin mode ma il pc non lo rileva sul quale viene la scritta downloading... ma non credo che stia scaricando visto che non va su internet col 3G ma solo col WiFi...
    aiutatemi vi prego non so cosa fare!!!!!!

    grazie in anticipo e complimenti per il forum


    scusate se scrivo senza accenti e apostrofi ma ho la tastiera americana o inglese non ricordo xD
    Hai installato già kies sul computer?

    se va in download mode una speranza ci sta, tranquillo...
    Moderatore delle sezioni: Samsung Galaxy Y - ACE 2.

    Per i ringraziamenti bisognerebbe scrivere un libro. In alternativa esiste l'apposito tasto

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy