CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 16 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 92 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 6 su 6
Discussione:

Problema avvio Samsung Galaxy Y (GT-S5360)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Nov 2011
    Località
    Che te ne frega a te?
    Messaggi
    8
    Smartphone
    Samsung Galaxy Y (GT-S5360)

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Question

    Problema avvio Samsung Galaxy Y (GT-S5360)

    Ciao a tutti,
    come avrete capito leggendo il titolo di questo Topic ho un problema ad avviare il mio nuovo (ha 10 giorni) Samsung Galaxy Y.
    Il problema consiste in:
    il cellulare si avvia normalmente, solo che, dopo avere completato l'avvio, riinizia tutto!
    Chiedo spiegazioni e scusate se forse mi sono spiegato male.....
    Grazie in anticipo !
    Ultima modifica di LuigiGenova171299; 25-11-11 alle 19:22 - Motivo: Opzionale

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Nov 2011
    Località
    Che te ne frega a te?
    Messaggi
    8
    Smartphone
    Samsung Galaxy Y (GT-S5360)

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Che Forum attivo :o. Risolto ormai.

  4. #3
    Baby Droid


    Registrato dal
    Jun 2011
    Messaggi
    10

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao, scusami..ho un amico con un problema forse simile al tuo. in pratica una volta avviato il cellulare e fatta la scansione della sd, quasi da subito ricomincia a fare di continuo la scansione Sd. anche a te dava questo problema? se si, come sei riuscito a risolvere?
    ciao, buone feste e grazie in anticipo.

  5. #4
    Baby Droid


    Registrato dal
    Nov 2011
    Località
    Che te ne frega a te?
    Messaggi
    8
    Smartphone
    Samsung Galaxy Y (GT-S5360)

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Si, anche a me succedeva.
    Beh', comunque la soluzione è semplice: basta andare in un Centro Assistenza Samsung (solitamente lo trovi nel centro di ogni città, ma basta che guardi su google maps e ce ne sono a bizzeffe), spiegare il problema (io ho trovato una persona molto gentile), e lasciarlo.
    Entro 20 giorni lo rimetterà a posto o, nel caso non riuscisse, lo cambierà! :-):-):-)

  6. #5
    Baby Droid


    Registrato dal
    Nov 2011
    Località
    Che te ne frega a te?
    Messaggi
    8
    Smartphone
    Samsung Galaxy Y (GT-S5360)

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Si, anche a me succedeva.
    Beh', comunque la soluzione è semplice: basta andare in un Centro Assistenza Samsung (solitamente lo trovi nel centro di ogni città, ma basta che guardi su google maps e ce ne sono a bizzeffe), spiegare il problema (io ho trovato una persona molto gentile), e lasciarlo.
    Entro 20 giorni lo rimetterà a posto o, nel caso non riuscisse, lo cambierà! :-):-):-)

  7. #6
    Baby Droid


    Registrato dal
    Nov 2011
    Località
    Che te ne frega a te?
    Messaggi
    8
    Smartphone
    Samsung Galaxy Y (GT-S5360)

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    x sbaglio ne ho mandati due


Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy