CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: JuJu75 con ben 10 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 21 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 66 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

Tablet Non Si Accende Dopo Modding

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Nov 2019
    Messaggi
    11

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Unhappy

    Tablet Non Si Accende Dopo Modding

    Ciao a tutti, ho un tablet sm-t580 su cui ho installato twrp e una rom personalizzata, recentemente ho riavviato il tablet in twrp e ho pulito tutte le partizioni, l'ho fatto riavviando erroneamente il tablet nel sistema operativo tramite twrp anche se non c'è nessun rom installato. Una volta fatto questo, il tablet si è riavviato in modalità download (avvio rapido), era un po 'in modalità download e in quel momento non ero lì quando sono tornato il tablet si era spento perché era stato scaricato.
    Ho messo in carica il tablet e ora non riesco più ad accenderlo nemmeno in modalità download (avvio rapido) lo schermo si accende solo quando è in carica ma in ogni caso non riesco ad avviarlo in alcun modo in nessuna modalità.
    Qualcuno sa come posso risolvere? Grazie mille a chi mi risponderà.

  2.  
  3. #2
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    Località
    Cassina de Pecchi (Mi)
    Messaggi
    37,055
    Smartphone
    Redmi 7

    Ringraziamenti
    15,362
    Ringraziato 11,239 volte in 8,918 Posts
    Predefinito

    Quote Originariamente inviato da FEDETRIFO06 Visualizza il messaggio
    Ciao a tutti, ho un tablet sm-t580 su cui ho installato twrp e una rom personalizzata, recentemente ho riavviato il tablet in twrp e ho pulito tutte le partizioni, l'ho fatto riavviando erroneamente il tablet nel sistema operativo tramite twrp anche se non c'è nessun rom installato. Una volta fatto questo, il tablet si è riavviato in modalità download (avvio rapido), era un po 'in modalità download e in quel momento non ero lì quando sono tornato il tablet si era spento perché era stato scaricato.
    Ho messo in carica il tablet e ora non riesco più ad accenderlo nemmeno in modalità download (avvio rapido) lo schermo si accende solo quando è in carica ma in ogni caso non riesco ad avviarlo in alcun modo in nessuna modalità.
    Qualcuno sa come posso risolvere? Grazie mille a chi mi risponderà.
    Ciao! Prova a dare un occhiata qui ---> https://forum.xda-developers.com/sho....php?t=1133590
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    “È quando le aspettative sono ridotte a zero che si apprezza veramente ciò che si ha.”(cit. S.H.)


  4. #3
    Baby Droid


    Registrato dal
    Nov 2019
    Messaggi
    11

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Talking

    Quote Originariamente inviato da DreamReaper Visualizza il messaggio
    Ciao! Prova a dare un occhiata qui ---> https://forum.xda-developers.com/sho....php?t=1133590
    Grazie della risposta, ma ho risolto, era il cavetto che non permetteva al tablet di caricarsi, una volta cambiato cavetto sono riuscito ad accedere alla download mode.

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy