CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 10 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 29 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 106 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

Problema con il root del mio Xperia S

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Oct 2014
    Messaggi
    6
    Smartphone
    Xperia S

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problema con il root del mio Xperia S

    Buongiorno,
    sono nuovo in questo forum e mi sono registrato principalmente per un problema che pensavo di poter risolvere grazie al vostro aiuto.

    Io ho un xperia s su cui ho fatto il root e su cui ho installato Paranoid come rom. Il problema è che ogni tanto improvvisamente il dispositivo mi dice che non è presente la scheda sim e mi dice che è necessario riavviare lo smartphone. Il dispositivo si riavvia in modalità recovery e io quindi clicco su "reboot system now". Poi mi dice che c'è un problema con il root e che deve essere riparato e quindi clicco su "yes fix root" e il telefono si riavvia normalmente. A volte però devo rifare il passaggio più di una volta per riottenere il riconoscimento della scheda Sim.

    Mi potete aiutare? grazie in anticipo ;)

  2.  

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy