CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: megthebest con ben 17 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 86 Thanks ricevuti nell'ultimo mese

Pagina 1 di 3 123 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 26
Discussione:

salve avrei un problema al maket

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Mar 2012
    Messaggi
    18

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    salve avrei un problema al maket

    come da titolo ho un problema con il market ho flashato il mio cellulare xperia x10 mini con cm7 per˛ appena vado a aggiungere un account mi da errore del serve sapete come risolvere ???

  2.  
  3. #2
    Senior Droid


    Registrato dal
    Dec 2011
    Messaggi
    384

    Ringraziamenti
    17
    Ringraziato 114 volte in 81 Posts
    Predefinito

    riprova magari pi¨ tardi
    Ultima modifica di Romagnolo1973; 10-03-12 alle 13:30

  4. #3
    Baby Droid


    Registrato dal
    Mar 2012
    Messaggi
    18

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    si ho le gapps e poi google play ma niente

  5. #4
    Baby Droid


    Registrato dal
    Mar 2012
    Messaggi
    18

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    sono un po di giorni che fa cosi lo fa solo a me a un paio di miei amici che anno android e uno che ha lo stesso mio cell va a me no poi con il firmware originale va e con la rom non va

  6. #5
    Senior Droid


    Registrato dal
    Dec 2011
    Messaggi
    384

    Ringraziamenti
    17
    Ringraziato 114 volte in 81 Posts
    Predefinito

    Goo-inside.me Downloads - Downloading gapps-gb-20110828-signed.zip
    queste son le ultime gapps magari il file era corrotto bohhh

  7. #6
    Baby Droid


    Registrato dal
    Mar 2012
    Messaggi
    18

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    file rimosso o non trovato

  8. #7
    Baby Droid


    Registrato dal
    Mar 2012
    Messaggi
    18

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    adesso invece sono riuscito a mettere l'account ma pero google play mi da errore del server

  9. #8
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    25
    Smartphone
    x10 mini

    Ringraziamenti
    5
    Ringraziato 0 volte in 0 Posts
    Predefinito

    anche a me

  10. #9
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    25
    Smartphone
    x10 mini

    Ringraziamenti
    5
    Ringraziato 0 volte in 0 Posts
    Predefinito

    provate la ginxperia

  11. #10
    Baby Droid


    Registrato dal
    Mar 2012
    Messaggi
    18

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da bisceglia Visualizza il messaggio
    provate la ginxperia
    installato ma l'errore me lo da lo stesso soluzione ???
    Ultima modifica di Mike9393; 10-03-12 alle 19:22

Pagina 1 di 3 123 ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy