CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: JuJu75 con ben 10 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 21 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 66 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

problema con sony xperia z2

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    May 2015
    Messaggi
    5

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    problema con sony xperia z2

    buon giorno a tutti, sono nuovo qui e mi servirebbe un aiuto con il mio telefono!
    Sabato scorso ad una festa mi è arrivata una botta sulla gamba, proprio sul telefono. e si è rotto il vetro posteriore pero funzionava lostesso.
    lunedi sera l'ho messo in carica e funzionava tutto, il giorno dopo mi son svegliato e non si accendeva piu.
    se lo collego col caricabatterie magnetico il led non si illumina, invece se uso quello normale si illumina come se fosse in carica.
    perpiacere ho bisogno di aiuto!
    vi ringrazio in anticipo.

    ps: sabato mattina l'ho aggiornato a lollipop.

  2.  
  3. #2
    Androidiano


    Registrato dal
    Feb 2014
    Messaggi
    54

    Ringraziamenti
    0
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Quote Originariamente inviato da leoleo24 Visualizza il messaggio
    buon giorno a tutti, sono nuovo qui e mi servirebbe un aiuto con il mio telefono!
    Sabato scorso ad una festa mi è arrivata una botta sulla gamba, proprio sul telefono. e si è rotto il vetro posteriore pero funzionava lostesso.
    lunedi sera l'ho messo in carica e funzionava tutto, il giorno dopo mi son svegliato e non si accendeva piu.
    se lo collego col caricabatterie magnetico il led non si illumina, invece se uso quello normale si illumina come se fosse in carica.
    perpiacere ho bisogno di aiuto!
    vi ringrazio in anticipo.

    ps: sabato mattina l'ho aggiornato a lollipop.
    Già provato con power + vol su?

  4. Il seguente Utente ha ringraziato Strafumato90 per il post:

    leoleo24 (20-05-15)

  5. #3
    Baby Droid


    Registrato dal
    May 2015
    Messaggi
    5

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Strafumato90 Visualizza il messaggio
    Già provato con power + vol su?
    si ma niente, non va

  6. #4
    Androidiano


    Registrato dal
    Feb 2014
    Messaggi
    54

    Ringraziamenti
    0
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Quote Originariamente inviato da leoleo24 Visualizza il messaggio
    si ma niente, non va
    Prova a flashare. A me capitò una cosa simile un mese fa e l'ho dovuto mandare in assistenza perché non si accendeva in nessun modo e non c'era nemmeno modo di caricarlo

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy