CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: JuJu75 con ben 10 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 21 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 66 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 6 su 6
Discussione:

Impostazioni audio non funzionanti con Lollipop

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Senior Droid L'avatar di giovos


    Registrato dal
    Dec 2011
    LocalitÓ
    Palermo (PA)
    Messaggi
    655
    Smartphone
    Samsung A5 2017

    Ringraziamenti
    62
    Ringraziato 48 volte in 40 Posts
    Predefinito

    Impostazioni audio non funzionanti con Lollipop

    Buonasera ragazzi, mi sono accorto da qualche giorno, dopo aver aggiornato a Lollipop, che inserendo le cuffie e andando su impostazioni audio, modificando le varie cose (EQ ed effetti sonori, clear audio e normalizzatore) non si ha nessun cambiamento al contrario di KitKat che tutto funzionava alla grande. Ho provato con diverse cuffie e la cosa non cambia.. Ho l'ultimo aggiornamento OTA (se mi dite come faccio a verificare la versione vi dico quale ho)

  2.  
  3. #2
    Androidiano


    Registrato dal
    Feb 2014
    Messaggi
    54

    Ringraziamenti
    0
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Quote Originariamente inviato da giovos Visualizza il messaggio
    Buonasera ragazzi, mi sono accorto da qualche giorno, dopo aver aggiornato a Lollipop, che inserendo le cuffie e andando su impostazioni audio, modificando le varie cose (EQ ed effetti sonori, clear audio e normalizzatore) non si ha nessun cambiamento al contrario di KitKat che tutto funzionava alla grande. Ho provato con diverse cuffie e la cosa non cambia.. Ho l'ultimo aggiornamento OTA (se mi dite come faccio a verificare la versione vi dico quale ho)
    GiÓ dalla .690 c'Ŕ il problema del normalizzatore che non normalizza pi¨ una fava, tutto il resto a me funziona

  4. #3
    Senior Droid L'avatar di giovos


    Registrato dal
    Dec 2011
    LocalitÓ
    Palermo (PA)
    Messaggi
    655
    Smartphone
    Samsung A5 2017

    Ringraziamenti
    62
    Ringraziato 48 volte in 40 Posts
    Predefinito

    A me non funziona nemmeno l'equalizzatore tra l'altro non so nemmeno che versione di lollipop ho

  5. #4
    Androidiano


    Registrato dal
    Feb 2014
    Messaggi
    54

    Ringraziamenti
    0
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Quote Originariamente inviato da giovos Visualizza il messaggio
    A me non funziona nemmeno l'equalizzatore tra l'altro non so nemmeno che versione di lollipop ho
    Fai un bel "ripara" da pc. Comunque dovresti avere o la .690 o la .28 che Ŕ l'ultima

  6. #5
    Senior Droid L'avatar di giovos


    Registrato dal
    Dec 2011
    LocalitÓ
    Palermo (PA)
    Messaggi
    655
    Smartphone
    Samsung A5 2017

    Ringraziamenti
    62
    Ringraziato 48 volte in 40 Posts
    Predefinito

    Ecco esatto ho la .28
    Mi sa di si, devo fare ripara da PC companion

  7. #6
    Androidiano


    Registrato dal
    Feb 2014
    Messaggi
    54

    Ringraziamenti
    0
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Quote Originariamente inviato da giovos Visualizza il messaggio
    Ecco esatto ho la .28
    Mi sa di si, devo fare ripara da PC companion
    Puoi anche provare a disinstallare e scaricarti di nuovo l'app, se non sbaglio si pu˛ scaricare dal play store

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy