CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 20 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 97 Thanks ricevuti nell'ultimo mese

Pagina 266 di 266 primaprima ... 166216256264265266
Visualizzazione dei risultati da 2,651 a 2,654 su 2654
Discussione:

[INFO][PARERI] Star N9500 - Clone galaxy s4

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #2651
    Baby Droid


    Registrato dal
    Jun 2012
    Messaggi
    26

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    IMG_20140821_175732.jpg

    questo è il telefono

  2.  
  3. #2652
    Baby Droid


    Registrato dal
    Jan 2014
    Messaggi
    35

    Ringraziamenti
    6
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da cristian83ta Visualizza il messaggio
    Salve ragazzi, vorrei postarvi un mio problema chiedendovi info su come fare per risolverlo,
    ieri ho inserito la mia USIM 3 nello smartphone di mia moglie, poichè avevo il tel scarico e mi serviva,
    poi quando l'ho rimessa nel mio N9500, la sim non la vede più o per meglio dire c'è la x,
    pensando si fosse smagnetizzata la scheda, ho messo la sim in un altro telefono, ed un altro ancora, risultato la sim della tre è regolarmente funzionante,
    il mio N9500 legge tutte le sim tutte.. tranne quelle della Tre adesso,
    ho provato a mettere la sim di mia sorella della tre (anche lei ha l'N9500) e anche la sua sim non la legge, ma ora che ho rimesso la sim di mia sorella nel suo telefono anche il suo telefono non legge più le sim della TRE, anche per lei lo stesso discorso, legge tutte le sim tranne quelle della tre,
    considerate che ho già verificato che siano presenti i codici IMEI, ho già verificato dalle impostazioni che ci sia selezionato 3G alla sim della 3, ho provato anche ad invertire gli slot,
    ma cosa molto strana ora i nostri N9500 non leggono più qualsiasi sim della tre,
    ho provato anche a fare il format, ho montato la rom stock, ripristinato i codici imei, e anche provato con diverse rom cucinate,
    ma la cosa strana che legge tutte le sim tranne la tre, e le mie sim della tre montate su qualsiasi altro telefono vengono lette!
    ho notato anche un altra cosa strana, se la mia sim della tre la uso per un istante su di un altro smartphone e poi la rimonto sul mio, per circa 10 secondi funziona,
    poi sparisce l'icona e la sim non è attiva!
    sapete darmi qualche cosiglio? poichè escludo che sia un problema di smagnetizzazione della sim (altrimenti non funzionerebbe anche su altri cell)
    ora ne io ne mia sorella possiamo usare le nostre sim,
    c'è un fix?
    poi se può essere d'aiuto dal menù ingegneria alla voce CSD Information - radio information - se seleziono la sim non tre mi da imei e imsi, mentre sulle sim 3 mi da imei ma alla voce imsi mi dice unknown,
    potrebbe essere questo il problema?

    PS. un aggiornamento,
    ho provato adesso a modificare l'IMEI della sim 1 inserendo 15 cifre a casaccio.. e miracolo funziona..
    non so perchè ma sia il mio imei che quello di mia sorella non me li fa utilizzare (quello della sim1 anche se il mio imei e quello di mia sorella naturalmente sono diversi),
    se lascio quelli di default scritti dietro al telefono non accetta la sim, se metto 15 cifre a caso invece si..
    ma ora il problema è un altro... potrei avere un codice imei "inventato"?
    preferirei utilizzare quello di default..
    Ciao, ho letto dopo tanto tempo questo tuo quesito perché io mi sono trovato i situazioni simili alla tua, anzi mi farebbe piacere sapere poi come è andata a finire.
    Io ho un THL-W100. ed in ben due occasioni mi è capitata la stessa cosa. Tutto funzionava perfettamente fino a quando non tolgo la scheda tre e la metto in un altro telefono per provarlo, ebbene quando rimetto la sim 3 di nuovo nel mio telefono, questo non riesce più a collegarsi con tre. ed anche i ho fatto la prova con la scheda di mia moglie per avere una conferma e anche nel suo caso non leggeva più la scheda nel suo telefono. anche a me la scheda funziona su altri telefoni tranne quello, e nel telefono funzionano tutte le scheda tranne quella.
    La prima volta che mi è capitato pensai che si era danneggiata la scheda e me la feci sostituire dal centro 3 pagando 10 euro. e risolsi il problema la nuova sim funzionava.
    fino a qualche giorno fa che ho effettuato la stessa procedura ed è successo di nuovo tutto tranne quello di provare la scheda di mia moglie per evitare che anche la sua fosse compromessa.
    Ho effettuato prove con combiamento codice imei. e sembra funzionare ma ancora con delle stranezze.
    COMUNQUE è LA 3 CHE CREA QUESTI PROBLEMI CON SMARTPHONE CON PROCESSORI MEDIATEK MA NON SO COSA FACCIANO.
    L'UNICA COSA CERTA è CHE APPENA AVRO' L'OCCASIONE PASSERO' AD ALTRO GESTORE, MI HANNO STANCATO ANCHE PER ALTRI COMPORTAMENTI SCORRETTI.
    SE puoi mi fai sapere a te come è andata a finire e se hai avuto delucidazioni in merito?
    Ultima modifica di max66pc; 27-08-14 alle 20:07

  4. #2653
    Baby Droid


    Registrato dal
    Nov 2014
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    buonasera scusate ho comprato il n9500 da poco ma non riesco ad inserire e due sim mi viene un dubbio ce non siano tutte e due di dimensioni normali qualcuno puo' essermi di aiuto grazie anticipatamente

  5. #2654
    Androidiano VIP L'avatar di autop


    Registrato dal
    Apr 2013
    Località
    firenze
    Messaggi
    3,351
    Smartphone
    honor 8 - LG g2

    Ringraziamenti
    1,316
    Ringraziato 721 volte in 632 Posts
    Predefinito

    Quote Originariamente inviato da eureka66 Visualizza il messaggio
    buonasera scusate ho comprato il n9500 da poco ma non riesco ad inserire e due sim mi viene un dubbio ce non siano tutte e due di dimensioni normali qualcuno puo' essermi di aiuto grazie anticipatamente
    Le SIM sono tutte e due normali

    Inviato dal mio iOCEAN X7 usando Androidiani App

Pagina 266 di 266 primaprima ... 166216256264265266

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy