CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 25 Thanks ricevuti negli ultimi sette giorni
Utente del mese: JuJu75 con ben 77 Thanks ricevuti nell'ultimo mese

Pagina 2 di 2 primaprima 12
Visualizzazione dei risultati da 11 a 13 su 13
Discussione:

[THL-W8 WIP] Work in Progress JB 4.2.1

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Sviluppatore Android L'avatar di PaoloW8


    Registrato dal
    Mar 2013
    Messaggi
    6,401
    Smartphone
    NUBIA Z7 MAX, ZOPO 990 (morto)

    Ringraziamenti
    404
    Ringraziato 3,142 volte in 1,779 Posts
    Predefinito

    come ho scritto nel primo messaggio questo porting non ha più senso, è uscito JB 4.2.1 ufficiale del eastcom w1 funzionante al 100% sul thl w8

  2.  
  3. #12
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti,
    sono un neofita dei blog e vi chiedo scusa in anticipo se sbaglio qualcosa ma ho bisogno di aiuto.
    Vi chiedo un supporto per la risoluzione di un problema che ho sul mio THL W8: quando chiamo senza cuffia, si spegne il display e non c’è modo per riprendere la chiamata.
    Riattaccando la cuffia ho nuovamente tutte le funzioni di chiamata (ovvero chiusura chiamata, altoparlante, microfono, etc etc.).
    Che si può fare?

  4. #13
    Sviluppatore Android L'avatar di PaoloW8


    Registrato dal
    Mar 2013
    Messaggi
    6,401
    Smartphone
    NUBIA Z7 MAX, ZOPO 990 (morto)

    Ringraziamenti
    404
    Ringraziato 3,142 volte in 1,779 Posts
    Predefinito

    questa è la discussione sbagliata fra l'altro questa discussione non ha più senso di esistere
    ti rispondo qui e poi la chiudo
    se hai altre domande di questo genere puoi farle qui https://www.androidiani.com/forum/th...45-thl-w8.html nella discussione generale del W8

    cmq quello che hai tu sembra un problema del sensore di prossimità, puoi provare a ricalibrarlo da impostazioni->display->proximity sensor calibration (assicurati di non avere niente davanti al sensore che è vicino alla fotocamera anteriore prima di dare OK)
    se dopo continua a non funzionare scrivi nella discussione che ti ho linkato

Pagina 2 di 2 primaprima 12

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy