CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 19 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 74 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

thl t100s brikkato

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Apr 2014
    Messaggi
    17

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    thl t100s brikkato

    salve dopo aver fatto Wipe Data / Factory Reset -> delete all user data.. lo schermo Ŕ diventato nero..ora non si accende piu e se lo collego al pc viene riconosciuto ma poi si disconnette..fa questo in modo ciclico..connesso/sconnesso ...ho provato con flashtool ma dopo la formattazione esce l'errore brom error s_fthnd_file_is_not_loaded_yet (5007)
    se invece provo a fare solo l'upgrade del firmware sempre da flash tool l errore Ŕ pro_info failed to get pmt info
    Ultima modifica di djpipino; 31-10-14 alle 01:52

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Apr 2014
    Messaggi
    17

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    risolto...era un problema di driver...li ho dovuti inserire manualmente

  4. #3
    Baby Droid


    Registrato dal
    Nov 2013
    Messaggi
    7

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da djpipino Visualizza il messaggio
    risolto...era un problema di driver...li ho dovuti inserire manualmente
    ho lo stesso problema, ma non riesco a far partire flashtool. quali driver hai utilizzato e come li hai installati manualmente?

  5. #4
    Baby Droid


    Registrato dal
    Apr 2014
    Messaggi
    17

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da latorre Visualizza il messaggio
    ho lo stesso problema, ma non riesco a far partire flashtool. quali driver hai utilizzato e come li hai installati manualmente?
    https://www.youtube.com/watch?v=ztm6QE_qiZc

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy