CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: SteweEliteModder con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: pumaro con ben 9 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 65 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Problema THL W7S

Se questa discussione ti č stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Sep 2011
    Messaggi
    187

    Ringraziamenti
    12
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Problema THL W7S

    Ciao a tutti, ho un THL W7S che utilizzo con una sim della 3 ma mi capita spesso che il telefono, nonostante il segnale della tre sia buono, perda il segnale e passi in roaming con Tim.
    Ho anche un W8S che utilizzo sempre con una sim della tre e quest'ultimo non da alcun problema del genere.
    Qualcuno ha avuto problemi del genere? Esiste un modo per risolvere? Potrebbe essere un problema di antenna?

    Ringrazio in anticipo chiunque mi aiuterą.

  2.  
  3. #2
    Androidiano


    Registrato dal
    Sep 2011
    Messaggi
    187

    Ringraziamenti
    12
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Nessun ha avuto problemi simili?

    Ho fatto anche una prova con una sim della Vodafone e anche questa da problemi.
    Ogni tanto il telefono sgancia il segnale senza motivo per poi riallacciarlo qualche istante dopo.

    Se qualcuno potesse aiutarmi!

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy