CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: pumaro con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 13 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 65 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

THL W100 - non legge la sim della 3

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Dec 2011
    Messaggi
    19

    Ringraziamenti
    6
    Ringraziato 1 volta in 1 Post
    Predefinito

    THL W100 - non legge la sim della 3

    Ciao a tutti, ho bisogno di aiuto perchŔ non saprei come fare (a parte di gettare il cell dalla finestra)!
    Ho acquistato il cell mesi fa da Mix e mi Ŕ arrivato con il root ed Ŕ andato sempre bene sino a due
    giorni fa quando ho tolto la sim 3 nello slot 1 e poi l'ho rimessa (sempre delicatamente) e questa
    non Ŕ pi¨ andata, nel senso che non da alcun segnale e appare una piccola x rossa.
    La sim va bene sugli altri telefoni, ma non pi¨ su questo.
    Cosa pu˛ essere successo e sopratutto, come posso rimediare all'inconveniente?

    Un caloroso grazie a tutti, siete fantastici

    Ciao, Gino

  2.  
  3. #2
    Senior Droid L'avatar di Dichotomy


    Registrato dal
    Dec 2011
    Messaggi
    431
    Smartphone
    THL w100

    Ringraziamenti
    15
    Ringraziato 19 volte in 18 Posts
    Predefinito

    Potresti provare a pulire la sim o il vano sim del telefono con lo spray apposito per i contatti(a me e servito molto per ripristinare il funzionamento di apparecchi elettronici)

    Inviato dal mio THL W100 usando Androidiani App
    Redmi Note 2,[B]ZENFONE 2[/B],THL w100, Samsung Galaxy Gio

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy