CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 21 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 82 Thanks ricevuti nell'ultimo mese

Pagina 133 di 152 primaprima ... 3383123131132133134135143 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,321 a 1,330 su 1511
Discussione:

[Thread Ufficiale]Elephone P3000S

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1321
    Baby Droid


    Registrato dal
    Jun 2015
    Messaggi
    8

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da angeliz Visualizza il messaggio
    Ciao.....per le persone che usano il 4G...come vi trovate? La tim mi ha proposto di provare il 4G e se pur compare il simbolo le applicazioni di Facebook e youtube sono praticamente inutilizzabili...non si caricano o lo fanno molto lentamente. Ho provato a inserire la sim su un samsung s4 e non ho di questi problemi.
    Consigli?
    Il 4G di Wind sul P3000S funziona molto bene, al livello del wifi di casa.

  2.  
  3. #1322
    Baby Droid


    Registrato dal
    Apr 2015
    Messaggi
    7

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da cardiocorsa Visualizza il messaggio
    Il 4G di Wind sul P3000S funziona molto bene, al livello del wifi di casa.
    mmmm grazie....il fatto è che provando la stessa sim su un terminale diverso non ho avuto di questi problemi di lentezza! bah!

  4. #1323
    Senior Droid L'avatar di ftorquy


    Registrato dal
    Aug 2012
    Località
    Abruzzo
    Messaggi
    522

    Ringraziamenti
    62
    Ringraziato 93 volte in 89 Posts
    Predefinito

    Quote Originariamente inviato da cardiocorsa Visualizza il messaggio
    Il 4G di Wind sul P3000S funziona molto bene, al livello del wifi di casa.
    Concordo in pieno,anche a me

  5. #1324
    Senior Droid L'avatar di ftorquy


    Registrato dal
    Aug 2012
    Località
    Abruzzo
    Messaggi
    522

    Ringraziamenti
    62
    Ringraziato 93 volte in 89 Posts
    Predefinito

    Quote Originariamente inviato da paocou71 Visualizza il messaggio
    Buonasera...vi volevo aggiornare dopo contestazione aperta con paypal.come prima risposta hanno rifiutato il rimborso e mi hanno offerto di nuovo un telefono inferiore a soli 35 € di spesa.io non ho accettato perche' non mi sembra corretto allora mi hanno di rispedirglielo per un controllo e una eventuale riparazione.io a queste condizioni non mi fido perche' non ho nessuna garanzia di rivedere il telefono riparato ne tantomeno i soldi e comunque mi sembra scorretto proporre di ripararlo dopo solo un mese di vita e per lo piu dopo che quel difetto lo ha presentato alla prima accensione.quindi ho rifiutato e non solo se domani non mi accettano il rimborso con rispedizione a loro carico del vecchio passo al reclamo.buonanotte e grazie

    Inviato dal mio Elephone_P3000S usando Androidiani App
    Novita'?...........

  6. #1325
    Senior Droid


    Registrato dal
    Jan 2010
    Messaggi
    348

    Ringraziamenti
    9
    Ringraziato 21 volte in 19 Posts
    Predefinito

    Spero che riusciate ad aiutarmi...
    Nel mio P3000S ci sono sempre state due sim (una Vodafone..la principale) e una Tim. Hanno sempre funzionato senza problemi tutte e due.
    Sono stato all'estero e ho attivato il roaming dati su quella Vodafone. NON ho disattivato la seconda Sim che comunque non riceveva alcun segnale.
    Tornato in Italia ieri...la seconda sim (Tim) non riceve piu' alcun segnale. Viene rilevata correttamente ma segnale assente.
    Inutile dire che le impostazione delle Sim sono corrette, viste e straviste.
    Cosa puo' essere successo?
    Grazie
    Pat

  7. #1326
    Senior Droid L'avatar di ftorquy


    Registrato dal
    Aug 2012
    Località
    Abruzzo
    Messaggi
    522

    Ringraziamenti
    62
    Ringraziato 93 volte in 89 Posts
    Predefinito

    Quote Originariamente inviato da pat0691 Visualizza il messaggio
    Spero che riusciate ad aiutarmi...
    Nel mio P3000S ci sono sempre state due sim (una Vodafone..la principale) e una Tim. Hanno sempre funzionato senza problemi tutte e due.
    Sono stato all'estero e ho attivato il roaming dati su quella Vodafone. NON ho disattivato la seconda Sim che comunque non riceveva alcun segnale.
    Tornato in Italia ieri...la seconda sim (Tim) non riceve piu' alcun segnale. Viene rilevata correttamente ma segnale assente.
    Inutile dire che le impostazione delle Sim sono corrette, viste e straviste.
    Cosa puo' essere successo?
    Grazie
    Pat
    Prova a rimettere l'IMEI

  8. #1327
    Baby Droid


    Registrato dal
    May 2011
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti,
    ho visto che diverse persone hanno il problema delle Impostazioni chiamate Internet su p3000s, ma qualcuno ha risolto?
    Io ho lo stesso problema, vorrei usare il voip naivo di android, ma se vado su Telefono->Impostazioni.. il menu per le impostazioni delle chiamate internet non c'è.
    grazie
    D.

  9. #1328
    Androidiano


    Registrato dal
    Mar 2015
    Messaggi
    203

    Ringraziamenti
    14
    Ringraziato 15 volte in 15 Posts
    Predefinito

    A me lo fa vedere se vai su rubrica e scegli il contatto appare chiamata ip. Nn ho settato nulla

    Inviato dal mio Elephone P3000S usando Androidiani App

  10. #1329
    Baby Droid


    Registrato dal
    May 2011
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Si quello lo vedo anche io..
    Io vorrei però settare il mio numero geografico sul voip nativo android, senza usare app che fanno questo.
    Per poterlo fare devi impostare i parametri del tuo provider (es.: eutelia, messagenet, etc.) e non riesco a trovare questo menu, tu ci sei riuscito?

  11. #1330
    Androidiano


    Registrato dal
    Mar 2015
    Messaggi
    203

    Ringraziamenti
    14
    Ringraziato 15 volte in 15 Posts
    Predefinito

    No, mi spiace

    Inviato dal mio Elephone P3000S usando Androidiani App

Pagina 133 di 152 primaprima ... 3383123131132133134135143 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy