CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 23 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 95 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

Problema con cavo AUX

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Aug 2021
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Unhappy

    Problema con cavo AUX

    Ciao a tutti, prima di scrivere ho verificato nel forum e non mi sembra se ne sia giÓ parlato. Ho aggiornato il mio Mi 10 lite 5G alla 12.5.1.0 stabile e adesso non riconosce come fonte audio, per amplificare le casse dell'auto, il cavo aux (jack da 3.5 con due contatti). Per fortuna nessun problema, invece, con cavo cuffie ( jack da 3.5 con tre contatti). Fino all'ultimo aggiornamento il jack audio aux funzionava perfettamente e potevo sia effettuare chiamate sia ascoltare musica utilizzando il cavo aux inserito nel mi10lite. Ora Ŕ come se il cavo aux non fosse inserito. ╚ capitato anche ad altri?

  2.  
  3. #2
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    LocalitÓ
    Cassina de Pecchi (Mi)
    Messaggi
    40,431
    Smartphone
    Samsung A52s

    Ringraziamenti
    18,311
    Ringraziato 12,313 volte in 9,817 Posts
    Predefinito

    Quote Originariamente inviato da lukyuss Visualizza il messaggio
    Ciao a tutti, prima di scrivere ho verificato nel forum e non mi sembra se ne sia giÓ parlato. Ho aggiornato il mio Mi 10 lite 5G alla 12.5.1.0 stabile e adesso non riconosce come fonte audio, per amplificare le casse dell'auto, il cavo aux (jack da 3.5 con due contatti). Per fortuna nessun problema, invece, con cavo cuffie ( jack da 3.5 con tre contatti). Fino all'ultimo aggiornamento il jack audio aux funzionava perfettamente e potevo sia effettuare chiamate sia ascoltare musica utilizzando il cavo aux inserito nel mi10lite. Ora Ŕ come se il cavo aux non fosse inserito. ╚ capitato anche ad altri?
    Ciao! Sono stato possessore del Mi 10 Lite 5G ma l'ho utilizzato solo con le cuffie. Se hai riscontrato il problema dopo l'aggiornamento fa da se che Ŕ cambiato qualcosa. Le opzioni possibili sono:
    1> Effettuare un downgrade
    2> Cambiare cavo.
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    ô╚ quando le aspettative sono ridotte a zero che si apprezza veramente ci˛ che si ha.ö(cit. S.H.)


  4. #3
    Baby Droid


    Registrato dal
    Aug 2021
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ciao, grazie per la risposta.
    Pensavo fosse un problema software, invece ho risolto cambiando il cavo AUX.
    Un saluto.
    Lukyuss

  5. Il seguente Utente ha ringraziato lukyuss per il post:

    DreamReaper (21-08-21)

  6. #4
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    LocalitÓ
    Cassina de Pecchi (Mi)
    Messaggi
    40,431
    Smartphone
    Samsung A52s

    Ringraziamenti
    18,311
    Ringraziato 12,313 volte in 9,817 Posts
    Predefinito

    Quote Originariamente inviato da lukyuss Visualizza il messaggio
    Ciao, grazie per la risposta.
    Pensavo fosse un problema software, invece ho risolto cambiando il cavo AUX.
    Un saluto.
    Lukyuss
    Benissimo, lieto che hai risolto.
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    ô╚ quando le aspettative sono ridotte a zero che si apprezza veramente ci˛ che si ha.ö(cit. S.H.)


Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy