CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 26 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 63 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 8 su 8
Discussione:

Mi4c che si scarica da spento

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Jul 2012
    Messaggi
    118

    Ringraziamenti
    11
    Ringraziato 5 volte in 4 Posts
    Predefinito

    Mi4c che si scarica da spento

    Ho da febbraio un mi5c 3/32 ed è sempre andato bene. Ultimamente però m sono accorto che al mattino quando lo stacco dal caricabatterie e lo accendo lo trovo al 80 percento circa della carica. Stanotte mi sono svegliato, ho visto che era al 100 percento e l'ho staccato senza accenderlo, ma poi in mattinata lo accendo e di nuovo 75 percento. Questo problema è apparso un mese dopo circa che ho installato la MIUI 8 eu, quella settimanale. Qualche consiglio? Che sia un problema hardware o che sia un problema della MIUI 8?

    Inviato dal mio Mi-4c usando Androidiani App

  2.  
  3. #2
    Senior Droid L'avatar di Salistrari


    Registrato dal
    Jul 2014
    Località
    Rovito (CS)
    Messaggi
    637
    Smartphone
    Meizu Pro 6, Xiaomi Mi5

    Ringraziamenti
    117
    Ringraziato 285 volte in 198 Posts
    Predefinito

    Problema della miui 8 di Xiaomi.eu avevo anch'io lo stesso problema. Ti conviene installare la rom di miui.it che va benissimo e non ha di questi problemi.

    Meizu Pro 6 - Tapatalk

  4. #3
    Androidiano


    Registrato dal
    Jul 2012
    Messaggi
    118

    Ringraziamenti
    11
    Ringraziato 5 volte in 4 Posts
    Predefinito

    Grazie. Adesso per provare ho rimesso l'ultima miui 7 eu settimanale, anche perché con la otto il consumo generale della batteria mi sembrava aumentato. Se con questa il problema scompare ed ho la conferma che non c'entra hardware proverò la 8 ita

    Inviato dal mio LG-V400 usando Androidiani App

  5. #4
    Senior Droid L'avatar di Salistrari


    Registrato dal
    Jul 2014
    Località
    Rovito (CS)
    Messaggi
    637
    Smartphone
    Meizu Pro 6, Xiaomi Mi5

    Ringraziamenti
    117
    Ringraziato 285 volte in 198 Posts
    Predefinito

    Anche con la 7 a me dava lo stesso problema. Credo siano proprio le rom di xiaomi.eu che da un certo punto in poi hanno creato il problema. Sarà qualche servizio che è stato aggiunto e che rimane attivo anche a telefono spento.

    Cosa diversa invece le rom di miui.it che non presentano questo problema. Le uniche altre rom che al pari di queste non creano il problema sono le china stable. Ma sono senza italiano, con tutte le app cinesi (una trentina) e senza servizi Google.


    Meizu Pro 6 - Tapatalk

  6. #5
    Androidiano


    Registrato dal
    Jul 2012
    Messaggi
    118

    Ringraziamenti
    11
    Ringraziato 5 volte in 4 Posts
    Predefinito

    Ma a livello di consumi, meglio restare con la sette oppure anche la otto va bene?

    Inviato dal mio LG-V400 usando Androidiani App

  7. #6
    Senior Droid L'avatar di Salistrari


    Registrato dal
    Jul 2014
    Località
    Rovito (CS)
    Messaggi
    637
    Smartphone
    Meizu Pro 6, Xiaomi Mi5

    Ringraziamenti
    117
    Ringraziato 285 volte in 198 Posts
    Predefinito

    Quote Originariamente inviato da calimeropulcinonero Visualizza il messaggio
    Ma a livello di consumi, meglio restare con la sette oppure anche la otto va bene?

    Inviato dal mio LG-V400 usando Androidiani App
    I consumi sulla 8 sono leggermente superiori cmq. La 7 è un pelino migliore.

    Meizu Pro 6 - Tapatalk

  8. #7
    Androidiano


    Registrato dal
    Jul 2012
    Messaggi
    118

    Ringraziamenti
    11
    Ringraziato 5 volte in 4 Posts
    Predefinito

    Grazie ancora. Oggi mi ci dedico per bene

    Inviato dal mio LG-V400 usando Androidiani App

    Non so per quale oscuro motivo se provo a installare la versione ita, sia 7 che 8 il telefono va in brick, continua a lampeggiare il logo mi è basta. Adesso metto l'ultima 7 eu e vediamo come si comporta

    Inviato dal mio LG-V400 usando Androidiani App
    Ultima modifica di Fortinho; 19-09-16 alle 11:16 - Motivo: Unione post consecutivi

  9. #8
    Moderatore SENIOR L'avatar di Fortinho


    Registrato dal
    Jan 2012
    Messaggi
    6,383
    Smartphone
    Xiaomi Mi 9T

    Ringraziamenti
    648
    Ringraziato 3,087 volte in 2,196 Posts
    Predefinito

    Visto che l'oggetto della discussione è stato risolto, chiudo.

    Per le domande inerenti alle ROM eccetera è opportuno utilizzare le discussioni già esistenti o la discussione SOS Modding.

    Grazie della collaborazione.
    ►---►---►---►---► REGOLAMENTO --- FAQ FORUM --- CONSIGLI PER NUOVI UTENTI --- BBCODES ◄---◄---◄---◄---◄

    ❗ Chiarimenti versioni ROM MIUI + Link + FAQ + Fondamentali ❗


    Titanium OS - Android 10
    Un grazie è sempre gradito

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy