CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 31 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 63 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

Consumo anomalo batteria Mi9T

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jun 2015
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Consumo anomalo batteria Mi9T

    Buongiorno da circa 10 giorni sono il possessore (per la prima volta) di uno xiaomi, piu precisamente di un Mi9T. Tutto bene se non fosse per una cosa che mi sta facendo riflettere se sia il caso o meno di mandarlo in assistenza, il problema riguarda la batteria, succede infatti che in alcune occasioni Ŕ capitato 3 volte ( di notte mentre dormivo) che la batteria scende in modo notevole, da 96 a 49 da 44 a 0 e cosi via. Inoltre in alcuni casi ho notato che mettendolo a caricare l'indicatore della batteria a telefono spensto non appare fin quanto non accendo e rispengo il dispositivo.

    Ora da inesperto con questa casa e con questo sistema operativo, qualcuno sa dirmi qualcosa ?

    Grazie a tutti per l'attenzione.

  2.  
  3. #2
    Androidiano L'avatar di testone


    Registrato dal
    Sep 2010
    Messaggi
    136

    Ringraziamenti
    9
    Ringraziato 20 volte in 17 Posts
    Predefinito

    Prima di qualsiasi ragionamento di un potenziale guasto hardware, proverei un hard reset testando a rom pulita se il guasto si presenta ancora, potrebbe essere un aggiornamento digerito male o un app.

  4. #3
    Baby Droid


    Registrato dal
    Jun 2015
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da testone Visualizza il messaggio
    Prima di qualsiasi ragionamento di un potenziale guasto hardware, proverei un hard reset testando a rom pulita se il guasto si presenta ancora, potrebbe essere un aggiornamento digerito male o un app.
    Ciao grazie per la risposta, la cosa che mi fa riflettere e che si verifica la notte quando il telefono non Ŕ in uso, anche se non riesco a collegarlo al fatto che da spento appena lo metto in carica l'indicatore non appare se non dopo che lo accendo e rispengo.

  5. #4
    Androidiano


    Registrato dal
    Jan 2014
    Messaggi
    221

    Ringraziamenti
    3
    Ringraziato 66 volte in 50 Posts
    Predefinito

    Quote Originariamente inviato da Devil02 Visualizza il messaggio
    Ciao grazie per la risposta, la cosa che mi fa riflettere e che si verifica la notte quando il telefono non Ŕ in uso, anche se non riesco a collegarlo al fatto che da spento appena lo metto in carica l'indicatore non appare se non dopo che lo accendo e rispengo.
    Ciao, Potrebbe essere WhatsApp, ci sono vari articoli in merito..

    https://www.hwupgrade.it/news/telefo...ivi_85410.html

    Inviato dal mio SM-N960F utilizzando Tapatalk

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy