CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: misterdigex con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 14 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 58 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

REDMI 4 Pro (prime) con MIUI9 - Problema messaggi vocali whatsapp e video su chrome

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Feb 2014
    Messaggi
    44

    Ringraziamenti
    8
    Ringraziato 5 volte in 5 Posts
    Predefinito

    REDMI 4 Pro (prime) con MIUI9 - Problema messaggi vocali whatsapp e video su chrome

    Buongiorno a tutti,

    da qualche settimana ho finalmente ricevuto l'aggiornamento alla MIUI 9 (MIUI Global 9.2 Stable - 9.2.3 MBEMIEK) e ho riscontrato 2 problemi:

    1) a volte quando ricevo i messaggi vocali di whatsapp non riesco a sentirli. Premo sul pulsante play ma il cursore non si muove. se riavvio il device poi funziona perfettamente
    2) stesso discorso per i video su Chrome. premo per avviarli ma non partono. anche se chiudo chrome e riavvio uguale, devo riavviare il device.

    ho notato questo problema dall'aggiornamento dalla MIUI 8 alla 9.

    qualcuno ha il mio stesso problema? ho cercato in questo forum ed in rete ma niente.

    sapete dirmi qualcosa di pi¨?

    grazie in anticipo

    Tommaso

  2.  
  3. #2
    Androidiano di Riferimento


    Registrato dal
    Aug 2013
    Messaggi
    2,779
    Smartphone
    Redmi4 pro

    Ringraziamenti
    89
    Ringraziato 763 volte in 705 Posts
    Predefinito

    Ho appena verificato, per sicurezza, ma non ho problemi.

    Magari prova a disinstallare l'aggiornamento di chrome (e' infilato nel sistema) e poi riaggiornarlo.
    Come ultima spiaggia potresti provare un ripristino di fabbrica. Ovviamente prima fai un backup (... e non del problema)

  4. #3
    Baby Droid


    Registrato dal
    Feb 2014
    Messaggi
    44

    Ringraziamenti
    8
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Quote Originariamente inviato da pumaro Visualizza il messaggio
    Ho appena verificato, per sicurezza, ma non ho problemi.

    Magari prova a disinstallare l'aggiornamento di chrome (e' infilato nel sistema) e poi riaggiornarlo.
    Come ultima spiaggia potresti provare un ripristino di fabbrica. Ovviamente prima fai un backup (... e non del problema)
    Ciao, grazie della risposta.

    ora provo a disinstallare chrome e provo... ma non credo sia quello perchŔ basta che riavvio e funziona. per un po... e poi riprende.
    non ho capito quale "evento" faccia bloccare insieme sia i video di chrome che gli audio di whatsapp (ma non i video di YT per esempio).
    c'Ŕ qualcosa secondo me che non va con la riproduzione audio/video, qualcosa del sistema piu che delle singole app (perchŔ poi se riavviato funziona....).

    cmq grazie della risposta

    tommaso

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy