CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 1 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 14 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 48 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

Redmi Note 4 MTK nikel e Samsung Smartthings - dispositivo non compatibile

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Senior Droid


    Registrato dal
    May 2012
    Messaggi
    492
    Smartphone
    LG Nexus 16GB

    Ringraziamenti
    43
    Ringraziato 16 volte in 16 Posts
    Predefinito

    Redmi Note 4 MTK nikel e Samsung Smartthings - dispositivo non compatibile

    Ciao, ho un vecchio redmi note 4 mtk, ho riflashato l'ultima rom stabile ufficiale global (10.2.1.0 MBFMIXM) ma se cerco di installare Samsung Smartthings dal playstore mi dice che il tefefono non è supportato ma prima l'avevo installata e dal sito samsung il minimo richiesto è android 5...

    Qualche idea?

  2.  
  3. #2
    Baby Droid L'avatar di gianpassa


    Registrato dal
    Nov 2012
    Messaggi
    15,721
    Smartphone
    Yamaha G2

    Ringraziamenti
    4,197
    Ringraziato 7,255 volte in 5,530 Posts
    Predefinito

    Quote Originariamente inviato da mcgyver83 Visualizza il messaggio
    Ciao, ho un vecchio redmi note 4 mtk, ho riflashato l'ultima rom stabile ufficiale global (10.2.1.0 MBFMIXM) ma se cerco di installare Samsung Smartthings dal playstore mi dice che il tefefono non è supportato ma prima l'avevo installata e dal sito samsung il minimo richiesto è android 5...

    Qualche idea?
    Prova a scaricare l'apk ed installare quello.
    “L’uomo ha inventato la bomba atomica, ma nessun topo al mondo costruirebbe una trappola per topi”. A. Einstein

  4. #3
    Androidiani Power User


    Registrato dal
    Sep 2014
    Messaggi
    13,797

    Ringraziamenti
    2,398
    Ringraziato 5,140 volte in 4,251 Posts
    Predefinito

    Quote Originariamente inviato da mcgyver83 Visualizza il messaggio
    Ciao, ho un vecchio redmi note 4 mtk, ho riflashato l'ultima rom stabile ufficiale global (10.2.1.0 MBFMIXM) ma se cerco di installare Samsung Smartthings dal playstore mi dice che il tefefono non è supportato ma prima l'avevo installata e dal sito samsung il minimo richiesto è android 5...

    Qualche idea?
    https://www.apkmirror.com/apk/samsun...msung-connect/

  5. Il seguente Utente ha ringraziato complicazio per il post:

    mcgyver83 (22-08-20)

  6. #4
    Senior Droid


    Registrato dal
    May 2012
    Messaggi
    492
    Smartphone
    LG Nexus 16GB

    Ringraziamenti
    43
    Ringraziato 16 volte in 16 Posts
    Predefinito

    Non so perchè ma avevo scaricato ma mi diceva "Errore analisi del pacchetto" ..

    Grazie, ora va

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy