CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: pumaro con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 23 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 95 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 8 su 8
Discussione:

miui 10.3.2 Problema connessione dati con Ho Mobile [RISOLTO]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Senior Droid


    Registrato dal
    Sep 2010
    Messaggi
    538
    Smartphone
    LG G4 h815

    Ringraziamenti
    18
    Ringraziato 53 volte in 43 Posts
    Predefinito

    miui 10.3.2 Problema connessione dati con Ho Mobile [RISOLTO]

    Salve ho appena aggiornato alla Miui 10.3.2 .... risultato?
    Niente più connessione dati, funziona solo con WIFI.
    HO già fatto il reset e impostato APN..... nulla
    Ho la oh ...
    come risolvo?
    arghhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhh!! !!!!!!!!!

  2.  
  3. #2
    Androidiano VIP L'avatar di Stonexmini46


    Registrato dal
    Jul 2014
    Messaggi
    2,965

    Ringraziamenti
    850
    Ringraziato 855 volte in 716 Posts
    Predefinito

    Quote Originariamente inviato da maxdelay Visualizza il messaggio
    Salve ho appena aggiornato alla Miui 10.3.2 .... risultato?
    Niente più connessione dati, funziona solo con WIFI.
    HO già fatto il reset e impostato APN..... nulla
    Ho la oh ...
    come risolvo?
    Fatti prestare una sim di altro operatore, magari poi si sblocca anche con HO mobile!



    Inviato dal mio LLD-L31 usando Androidiani App
    Redmi note 7 e Moto G7 power

  4. #3
    Senior Droid


    Registrato dal
    Sep 2010
    Messaggi
    538
    Smartphone
    LG G4 h815

    Ringraziamenti
    18
    Ringraziato 53 volte in 43 Posts
    Predefinito

    Davvero? stai scherzando ?
    arghhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhh!! !!!!!!!!!

  5. #4
    Androidiano VIP L'avatar di Stonexmini46


    Registrato dal
    Jul 2014
    Messaggi
    2,965

    Ringraziamenti
    850
    Ringraziato 855 volte in 716 Posts
    Predefinito

    Quote Originariamente inviato da maxdelay Visualizza il messaggio
    Davvero? stai scherzando ?
    No, la tecnologia è strana, se hai già fatto ripristino, i casi sono che o non va più con ho mobile, oppure c'è qualcosa che sta inibendo il traffico dati,
    Provare un'altra sim è semplicemente un passaggio per capire cosa sia successo!



    Inviato dal mio LLD-L31 usando Androidiani App
    Redmi note 7 e Moto G7 power

  6. #5
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    Località
    Cassina de Pecchi (Mi)
    Messaggi
    40,431
    Smartphone
    Samsung A52s

    Ringraziamenti
    18,311
    Ringraziato 12,313 volte in 9,817 Posts
    Predefinito

    Quote Originariamente inviato da maxdelay Visualizza il messaggio
    Davvero? stai scherzando ?
    Quote Originariamente inviato da Stonexmini46 Visualizza il messaggio
    No, la tecnologia è strana, se hai già fatto ripristino, i casi sono che o non va più con ho mobile, oppure c'è qualcosa che sta inibendo il traffico dati,
    Provare un'altra sim è semplicemente un passaggio per capire cosa sia successo!



    Inviato dal mio LLD-L31 usando Androidiani App
    Ok, intanto sarebbe utile sapere se telefona e manda SMS e specialmente se si collega in 4G
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    “È quando le aspettative sono ridotte a zero che si apprezza veramente ciò che si ha.”(cit. S.H.)


  7. #6
    Androidiano VIP L'avatar di librari


    Registrato dal
    Oct 2013
    Messaggi
    3,242

    Ringraziamenti
    1,602
    Ringraziato 834 volte in 702 Posts
    Predefinito

    avevo trovato una guida per questo problema,che stranamente avviene con le sim virtuali che personalmente evito come la pesteper mille motivi che non spiego,primo fra i quali questo.se la ritrovo la posto,ma se googli la trovi.
    solo gli stupidi imparano dalle proprie esperienze,i furbi da quelle degli altri!

  8. #7
    Senior Droid


    Registrato dal
    Sep 2010
    Messaggi
    538
    Smartphone
    LG G4 h815

    Ringraziamenti
    18
    Ringraziato 53 volte in 43 Posts
    Predefinito

    Buongiorno grazie a tutti per l'aiuto
    Allora il telefono chiama e riceve sms, in alto c'e' la scitta 4G, e' su rete HO 4g (non in roaming),.... va tutto solo non funzionano i dati anche se risultano attivati.
    Oggi provo con altra SIM

    LA cosa strana è che prima di aggiornare a MIUI 10.3.2 funzionava e senza aver modificato APN (che funzionava ripeto) adesso non va....

    Ho pensato di provare con altro operatore, per capire se il problema è HO.

    Se fosse HO li bombarderò di chiamate
    RAGAZZI HO RISOLTO !!!!

    In maniera assurda mi sono messo a provare tutte le combinazioni possibili suggerite da HO

    Quelle che dicono loro non vanno assolutamente bene.

    L'ho impostato cosi:


    APN internet.ho-mobile.it
    MCC 222
    MNC 10
    Tipo APN default,supl
    Tipo MVNO GID
    Valore MVNO 20

    Praticamente è un mix tra la configurazione che suggeriscono per il tathering e quella per navigare normalmente.......

    EDIT BY MOD .... ma questi sono pazzi !!
    Ultima modifica di complicazio; 27-05-19 alle 10:28
    arghhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhh!! !!!!!!!!!

  9. I seguenti 2 Utenti hanno ringraziato maxdelay per il post:

    DreamReaper (27-05-19),librari (27-05-19)

  10. #8
    Moderatore L'avatar di complicazio


    Registrato dal
    Sep 2014
    Messaggi
    13,466

    Ringraziamenti
    2,297
    Ringraziato 4,917 volte in 4,096 Posts
    Predefinito

    Quote Originariamente inviato da maxdelay Visualizza il messaggio
    Buongiorno grazie a tutti per l'aiuto
    Allora il telefono chiama e riceve sms, in alto c'e' la scitta 4G, e' su rete HO 4g (non in roaming),.... va tutto solo non funzionano i dati anche se risultano attivati.
    Oggi provo con altra SIM

    LA cosa strana è che prima di aggiornare a MIUI 10.3.2 funzionava e senza aver modificato APN (che funzionava ripeto) adesso non va....

    Ho pensato di provare con altro operatore, per capire se il problema è HO.

    Se fosse HO li bombarderò di chiamate
    RAGAZZI HO RISOLTO !!!!

    In maniera assurda mi sono messo a provare tutte le combinazioni possibili suggerite da HO

    Quelle che dicono loro non vanno assolutamente bene.

    L'ho impostato cosi:


    APN internet.ho-mobile.it
    MCC 222
    MNC 10
    Tipo APN default,supl
    Tipo MVNO GID
    Valore MVNO 20

    Praticamente è un mix tra la configurazione che suggeriscono per il tathering e quella per navigare normalmente.......

    EDIT BY MOD .... ma questi sono pazzi !!
    Uniti post consecutivi e aggiunto edit.

    Titolo modificato.
    NESSUNO NOTA QUELLO CHE FAI FINCHE' NON SMETTI DI FARLO



  11. I seguenti 2 Utenti hanno ringraziato complicazio per il post:

    DreamReaper (27-05-19),librari (27-05-19)

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy