CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 25 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 95 Thanks ricevuti nell'ultimo mese

Pagina 39 di 57 primaprima ... 29373839404149 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 381 a 390 su 566
Discussione:

[thread ufficiale][zopo zp700]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #381
    Senior Droid L'avatar di PorcoAlato


    Registrato dal
    Dec 2013
    Messaggi
    314
    Smartphone
    Zenfone 2 551ML - LG G PAD 8.3

    Ringraziamenti
    97
    Ringraziato 44 volte in 34 Posts
    Predefinito

    Quote Originariamente inviato da sunmoonking Visualizza il messaggio
    Per quanto riguarda la ricezione 3g, nelle specifiche riporta 850 e non 900mhz, qualcuno può confermare? Il problema si porrebbe con l operatore 3 in zone in cui la copertura non è il massimo....
    In engineering mode/mtk engineering mode/ band mode con Mobileuncle Tools mi da 900mhz. Ma non so se è un opzione di default per tutti gli smart mtk o se è quella effettiva del tel.

  2.  
  3. #382
    Baby Droid


    Registrato dal
    May 2014
    Messaggi
    17

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve gente, ho un problema con lo zopino in questione; dopo volo in acqua le fotocamere sono sparite,ma la cosa non mi frega piu di tanto il problema è la ricarica, se lo metto in ricarica sia da presa al muro che da pc mi appare la luce rossa di ricarica, l icona di ricarica funziona, ma all' atto pratico non si ricarica! se incece provo da spento si accende a intermittenza l icona della batteria con il fulmine e niente uguale che dite è andato? o potrebbe essere ossido? Grazie

  4. #383
    Moderatore L'avatar di ghost45


    Registrato dal
    Jan 2013
    Messaggi
    2,795
    Smartphone
    Troppi.. Mtk in generale.

    Ringraziamenti
    292
    Ringraziato 1,234 volte in 775 Posts
    Predefinito

    Quote Originariamente inviato da gsche Visualizza il messaggio
    Salve gente, ho un problema con lo zopino in questione; dopo volo in acqua le fotocamere sono sparite,ma la cosa non mi frega piu di tanto il problema è la ricarica, se lo metto in ricarica sia da presa al muro che da pc mi appare la luce rossa di ricarica, l icona di ricarica funziona, ma all' atto pratico non si ricarica! se incece provo da spento si accende a intermittenza l icona della batteria con il fulmine e niente uguale che dite è andato? o potrebbe essere ossido? Grazie
    Ciao,
    Penso che sia proprio andato....l'acqua credo lo abbia danneggiato irreparabilmente!
    ciao
    Usate il tasto "thanks" se vi sono stato d'aiuto non usate posts per ringraziare....contribuiamo a mantenere puliti i threads!!

  5. #384
    Baby Droid


    Registrato dal
    May 2014
    Messaggi
    17

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Va beh peccato,ho provato pure a smontare la fotocamera per vedere se c era eventuale sporcizia,ma il connettore sembrava perfeto, solamente sopra l altra fotocamera c era un monte di sporcizia ...tra un mesetto prendo un octacore, per ora ricarico la batteria usando un vecchio cellulare samsung.Grazie cmq

  6. #385
    Baby Droid


    Registrato dal
    Mar 2012
    Messaggi
    6

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti, vorrei porvi una semplice domanda, siccome ho preso il komu k3 e non trovo cover vorrei sapere se posso utilizzarne una dello zopo zp700, grazie in anticipo

  7. #386
    Androidiano


    Registrato dal
    Jan 2014
    Messaggi
    58

    Ringraziamenti
    3
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Dopo 4 mesi che uso zp700 posso dire che non vale cosi tanto:
    il gps non è preciso, ogni tanto la sim 1 perde la rete e devo togliere la sim per riporla, ogni tento si riscalda quasi che brucia.
    Oggi a superato il top non riesco ad utilizzarlo perché il tochscrem mi rileva su un atra parte del monitor.
    Ed un ora che tolgo e metto la batteria

  8. #387
    Baby Droid


    Registrato dal
    Jun 2014
    Località
    Sicilia
    Messaggi
    38
    Smartphone
    Xiaomi Redmi Note 2

    Ringraziamenti
    6
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Chiedo scusa in anticipo alla community in quanto avevo aperto un nuovo post per il problema che vi espongo sotto, ma a quanto pare avevo sbagliato e dovevo postarlo qua (almeno credo).....di seguito vi riporto cosi per com'è il post che avevo aperto ..... grazie anticipato a tutti.


    Buongiorno, vorrei esporvi un problema che mi succede da qualche settimana con il mio smartphone ZOPO ZP700 comprato circa 2 mesi fa. In pratica ho notato quello che a mio parere è un malfunzionamento del sensore di prossimità. In pratica alla chiusura di una telefonata, lo schermo si accende per un secondo e si spegne, e per poter chiudere la chiamata devo pigiare il pulsante di sblocco laterale per accendere lo schermo e poi chiudere la chiamata. Ho cercato di risolvere empiricamente ragionando sul problema e ancora non sono riuscito a concludere niente.
    Vi elenco quello che ho fatto:
    1 Pulizia accurata della zona del sensore con pezzuola (prova della chiamata e coperto sensore con carta, colta dopo una ventina di secondi) - NIENTE DA FARE;
    2 Disistallato app installate di recente come Launcher e monitor batteria (pensando che magari facesse spegnere lo schermo per un settaggio di risparmio batteria (solita prova di chiamata) - NIENTE DA FARE;
    3 ho cercato su internet un modo per calibrare il sensore di prossimità, ma non trovo la voce che tutti mi indicano di cercare Impostazioni/Display/ALS_PS_CALIBRATION....proprio non c'è la riga con questa voce;
    4 Ho cercato di fare un reset (power + volume giu) del telefono ma il menù è in chinese che ovviamente non so leggere.

    Ora vi chiedo se a qualcuno è capitato o sa di un problema su questi terminali che sia congenito, e comunque come e se si può fare una calibrazione del sensore di prossimità o al limite tentare un reset del telefono e come visto che le voci sono in cinese.

    Grazie tante

  9. #388
    Baby Droid


    Registrato dal
    Jun 2014
    Località
    Sicilia
    Messaggi
    38
    Smartphone
    Xiaomi Redmi Note 2

    Ringraziamenti
    6
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ho risolto il problema del sensore di prossimità facendo un ripristino delle impostazioni di fabbrica e cancellando tutti i dati e ora il sensore funziona perfettamente...oltreutto non ci sono piu le applicazioni di root, le chineserie e le app di etotalk...

  10. #389
    Androidiano


    Registrato dal
    Oct 2013
    Località
    Roma
    Messaggi
    285
    Smartphone
    nokia 603, lenovo s650

    Ringraziamenti
    23
    Ringraziato 13 volte in 12 Posts
    Predefinito

    [quote name="morbidoso" post=5729302]Ciao a tutti, vorrei porvi una semplice domanda, siccome ho preso il komu k3 e non trovo cover vorrei sapere se posso utilizzarne una dello zopo zp700, grazie in anticipo[/QUOTE]
    Si dovrebbero andar bene visto che il k3 sarebbe il gemello del Cuppy. Anche sui siti di vendita di cover la segnano come valida alternativa


    Oltre a questo, volevo dire che l'ho appena acquistato da Eto...k, e dovrebbe arrivare a giorni. Come avrò possibilità scriverò i miei commenti al riguardo (tipo recensione), ma non mi sarà facile provarlo perché lo devo regalare ad mio fratello e quindi lo devo tenere nascosto a presto

    Inviato dal mio Lenovo S650 usando Androidiani App
    Ultima modifica di simoneusala; 12-06-14 alle 12:13

  11. #390
    Androidiano


    Registrato dal
    Oct 2013
    Località
    Roma
    Messaggi
    285
    Smartphone
    nokia 603, lenovo s650

    Ringraziamenti
    23
    Ringraziato 13 volte in 12 Posts
    Predefinito

    allora è arrivato, ma la prova che ho fatto consiste solo nell'averlo acceso per 3 minuti... -.- quindi per il momento posso solo dire che mi sembra ben fatto ed assemblato, con buoni materiali, nessuno scricchiolio;
    monta un sistema quasi completamente in italiano, non so se sia la etorom (io non l'ho richiesta, ma non ho chiesto nemmeno le 2 cover e 2 screen protector che mi sono arrivate ) ma ho varie app preinstallate tra cui anche un launcher alternativo. tra le info ho trovato
    versione banda base: moly.wr8.w1315.mdwg.mp.v10.p28, 2014/03/06 20:02
    versione kernel: 3.4.5 user@linux-user #1 thu apr 10 12:52:24 CST 2014
    numero build: zp700 2014 04 10-164859
    versione build personalizzata: 1397105566
    Qualcuno sa dirmi se è stock? se è una rom cucinata, come posso risalire a quale sia? grazie a tutti
    Edit: avevo pensato di riportarlo ai settings di fabrica, che ne dite? Devo "prepararlo" in qualche modo prima di eseguire la guida nella sezione modding? Se ho già installato i drivers per un lenovo con stesso mtk, devo reinstallare i drivers apppsiti per lo zopo? Grazie di nuovo
    Ultima modifica di simoneusala; 17-06-14 alle 12:57

Pagina 39 di 57 primaprima ... 29373839404149 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy