CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 29 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 109 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

help! Nessuna connessione dati zp700

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Oct 2011
    Messaggi
    47

    Ringraziamenti
    5
    Ringraziato 0 volte in 0 Posts
    Predefinito

    help! Nessuna connessione dati zp700

    Ciao, da oggi il mio zp700 non si connette più, mi spiego meglio. Ho 2 sim, sulla sim1 wind con dati e sim2 tim aziendale, da oggi senza nessun motivo (non mi è caduto, non ho fatto manipolazioni strane ecc..) non si aggancia più ne in 2g ne in 3g.
    Ho provato a riavviarlo, ho staccato la batteria per un pò, ed a cambiare le sim, ho controllato nelle impostazioni che fosse attivo servizio 3g,ho fatto una ricerca manuale delle reti e trova sia wind 2g che 3g e si registra su entrambe le reti. In pratica è come se non fosse attivo il servizio dati, non compare ne "E" ne "H" sopra la copertura rete.
    Ho l'ultimo firmware disponibile installato. inoltre ho controllato che c sia credito nella sim wind.
    Qualcuno ha qualche idea?
    Ultima modifica di mrbianco; 13-06-14 alle 18:28

  2.  
  3. #2
    Androidiano L'avatar di albertazzo


    Registrato dal
    Feb 2010
    Messaggi
    295
    Smartphone
    Coolpad F1 8297w

    Ringraziamenti
    44
    Ringraziato 52 volte in 48 Posts
    Predefinito

    Quote Originariamente inviato da mrbianco Visualizza il messaggio
    Ciao, da oggi il mio zp700 non si connette più, mi spiego meglio. Ho 2 sim, sulla sim1 wind con dati e sim2 tim aziendale, da oggi senza nessun motivo (non mi è caduto, non ho fatto manipolazioni strane ecc..) non si aggancia più ne in 2g ne in 3g.
    Ho provato a riavviarlo, ho staccato la batteria per un pò, ed a cambiare le sim, ho controllato nelle impostazioni che fosse attivo servizio 3g,ho fatto una ricerca manuale delle reti e trova sia wind 2g che 3g e si registra su entrambe le reti. In pratica è come se non fosse attivo il servizio dati, non compare ne "E" ne "H" sopra la copertura rete.
    Ho l'ultimo firmware disponibile installato. inoltre ho controllato che c sia credito nella sim wind.
    Qualcuno ha qualche idea?
    tranquillo è la wind che è andata KO
    ...se ti sono stato di aiuto, almeno ringrazia!

  4. #3
    Baby Droid


    Registrato dal
    Oct 2011
    Messaggi
    47

    Ringraziamenti
    5
    Ringraziato 0 volte in 0 Posts
    Predefinito

    in che senso? non mi risulta che nella mia provincia oggi c siano disservizi.

  5. #4
    Androidiano L'avatar di albertazzo


    Registrato dal
    Feb 2010
    Messaggi
    295
    Smartphone
    Coolpad F1 8297w

    Ringraziamenti
    44
    Ringraziato 52 volte in 48 Posts
    Predefinito

    Quote Originariamente inviato da mrbianco Visualizza il messaggio
    in che senso? non mi risulta che nella mia provincia oggi c siano disservizi.
    non si tratta di province...ma dell'intera nazione....hanno avuto problemi su movile e rete fisse. Basta che fai una ricerca con san google e trovi la notizia
    ...se ti sono stato di aiuto, almeno ringrazia!

  6. Il seguente Utente ha ringraziato albertazzo per il post:

    mrbianco (13-06-14)

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy