CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 27 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 99 Thanks ricevuti nell'ultimo mese

Pagina 199 di 258 primaprima ... 99149189197198199200201209249 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,981 a 1,990 su 2572
Discussione:

ZUK Z1 by Lenovo

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1981
    Androidiano


    Registrato dal
    Jun 2013
    Messaggi
    157

    Ringraziamenti
    13
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Ciao ragazzi, scrissi poco tempo fa su questo thread ed eccomi ancora qui, questa volta con uno z1 in mano. Ho fatto vari aggiornamenti ma il telefono non emette un suono.. Che posso fare?

  2.  
  3. #1982
    Androidiano VIP L'avatar di gieffe16


    Registrato dal
    Jun 2015
    LocalitÓ
    FVG
    Messaggi
    3,023
    Smartphone
    LeEco X800cn-X820

    Ringraziamenti
    224
    Ringraziato 481 volte in 403 Posts
    Predefinito

    Quote Originariamente inviato da bombo22 Visualizza il messaggio
    Ciao ragazzi, scrissi poco tempo fa su questo thread ed eccomi ancora qui, questa volta con uno z1 in mano. Ho fatto vari aggiornamenti ma il telefono non emette un suono.. Che posso fare?
    1)Controlla le impostazioni, 2)vai in recovery e fai il Wipe cache

  4. #1983
    Androidiano


    Registrato dal
    Jun 2013
    Messaggi
    157

    Ringraziamenti
    13
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da gieffe16 Visualizza il messaggio
    1)Controlla le impostazioni, 2)vai in recovery e fai il Wipe cache
    Le impostazioni sembrano okay

    Cyanogen os: 12.1-YOG4PAS3OH
    Build: 28 Oct
    Build Number: LMY48B
    Ŕ l'ultima versione disponibile questa?

    ----
    Appena fatto il wipe, nulla, ancora non emette suono
    Ultima modifica di bombo22; 09-01-16 alle 13:53

  5. #1984
    Androidiano VIP L'avatar di gieffe16


    Registrato dal
    Jun 2015
    LocalitÓ
    FVG
    Messaggi
    3,023
    Smartphone
    LeEco X800cn-X820

    Ringraziamenti
    224
    Ringraziato 481 volte in 403 Posts
    Predefinito

    Quote Originariamente inviato da bombo22 Visualizza il messaggio
    Le impostazioni sembrano okay

    Cyanogen os: 12.1-YOG4PAS3OH
    Build: 28 Oct
    Build Number: LMY48B
    Ŕ l'ultima versione disponibile questa?

    ----
    Appena fatto il wipe, nulla, ancora non emette suono
    Hai fatto un Backup prima di aggiornare?

  6. #1985
    Androidiano


    Registrato dal
    Jun 2013
    Messaggi
    157

    Ringraziamenti
    13
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da gieffe16 Visualizza il messaggio
    Hai fatto un Backup prima di aggiornare?
    No...Ma anche prima che aggiornassi non emetteva suono

  7. #1986
    Androidiano VIP L'avatar di gieffe16


    Registrato dal
    Jun 2015
    LocalitÓ
    FVG
    Messaggi
    3,023
    Smartphone
    LeEco X800cn-X820

    Ringraziamenti
    224
    Ringraziato 481 volte in 403 Posts
    Predefinito

    Quote Originariamente inviato da bombo22 Visualizza il messaggio
    No...Ma anche prima che aggiornassi non emetteva suono
    quindi funzionava regolare poi all’improvviso non funziona pi¨?

  8. #1987
    Androidiano


    Registrato dal
    Jun 2013
    Messaggi
    157

    Ringraziamenti
    13
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da gieffe16 Visualizza il messaggio
    quindi funzionava regolare poi all’improvviso non funziona pi¨?
    Se non ricordo male non ha mai emesso suono. In cuffia invece tutto regolare quando guardo un video di yt ( con la musica non ho provato, devo ancora portarla su questo cell) ma ad esempio se vado ad ascoltare le suonerie nel men¨ suoni esse vengono riprodotte in cuffia e nell'altoparlante di chiamata..
    Ultima modifica di bombo22; 09-01-16 alle 15:01

  9. #1988
    Androidiano VIP L'avatar di gieffe16


    Registrato dal
    Jun 2015
    LocalitÓ
    FVG
    Messaggi
    3,023
    Smartphone
    LeEco X800cn-X820

    Ringraziamenti
    224
    Ringraziato 481 volte in 403 Posts
    Predefinito

    Quote Originariamente inviato da bombo22 Visualizza il messaggio
    Se non ricordo male non ha mai emesso suono. In cuffia invece tutto regolare quando guardo un video di yt ( con la musica non ho provato, devo ancora portarla su questo cell) ma ad esempio se vado ad ascoltare le suonerie nel men¨ suoni esse vengono riprodotte in cuffia e nell'altoparlante di chiamata..
    Beh…….se non ha mai emesso suono da quando ti Ŕ arrivato ti consiglio di rivolgerti direttamente al venditore o all’assistenza.

  10. #1989
    Androidiano


    Registrato dal
    Jun 2013
    Messaggi
    157

    Ringraziamenti
    13
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da gieffe16 Visualizza il messaggio
    Beh…….se non ha mai emesso suono da quando ti Ŕ arrivato ti consiglio di rivolgerti direttamente al venditore o all’assistenza.
    Sicuro non sia un bug? eppure in cuffia c'Ŕ il suono..

  11. #1990
    Androidiano VIP L'avatar di gieffe16


    Registrato dal
    Jun 2015
    LocalitÓ
    FVG
    Messaggi
    3,023
    Smartphone
    LeEco X800cn-X820

    Ringraziamenti
    224
    Ringraziato 481 volte in 403 Posts
    Predefinito

    Quote Originariamente inviato da bombo22 Visualizza il messaggio
    Se non ricordo male non ha mai emesso suono. ma ad esempio se vado ad ascoltare le suonerie nel men¨ suoni esse vengono riprodotte in cuffia e nell'altoparlante di chiamata..

    ma se si sente in cuffia e nell'altoparlante di chiamata ..... di che suoni non emessi stai parlando? e da dove dovresti sentirli se non da cuffia e altoparlante di chiamata?.

Pagina 199 di 258 primaprima ... 99149189197198199200201209249 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy